<!DOCTYPE html>
<html lang="hu"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="http://www.automotor.hu/xmlrpc.php" />
	<title>Pár centi nem a világ – Škoda Kamiq menetpróba &#8211; Autó-Motor</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Fira+Sans:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic&subset=latin,latin-ext']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel="shortcut icon" href="http://www.automotor.hu/wp-content/uploads/2019/02/automotor.png?x21979" /><link rel='dns-prefetch' href='//www.automotor.hu' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Autó-Motor &raquo; hírcsatorna" href="http://www.automotor.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Autó-Motor &raquo; hozzászólás hírcsatorna" href="http://www.automotor.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.automotor.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='http://www.automotor.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?x21979' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='md-bone-vendor-style-css'  href='http://www.automotor.hu/wp-content/themes/bone/css/vendor.css?x21979' type='text/css' media='all' />
<link rel='stylesheet' id='md-bone-style-css'  href='http://www.automotor.hu/wp-content/themes/bone/style.css?x21979' type='text/css' media='all' />
<link rel='stylesheet' id='mw-style-css'  href='http://www.automotor.hu/wp-content/themes/bone/mw-style.css?x21979' type='text/css' media='all' />
<script type='text/javascript' src='http://www.automotor.hu/wp-includes/js/jquery/jquery.js?x21979'></script>
<script type='text/javascript' src='http://www.automotor.hu/wp-includes/js/jquery/jquery-migrate.min.js?x21979'></script>
<link rel='https://api.w.org/' href='http://www.automotor.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.automotor.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.automotor.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Turbómotorra váltott a Honda családi autója' href='http://www.automotor.hu/hirek/turbomotorra-valtott-a-honda-csaladi-autoja/' />
<link rel='next' title='Óvodabuszok Üzbegisztánban' href='http://www.automotor.hu/hirek/ovodabuszok-uzbegisztanban/' />
<link rel="canonical" href="http://www.automotor.hu/ujdonsag/par-centi-nem-a-vilag-skoda-kamiq-menetproba/" />
<link rel='shortlink' href='http://www.automotor.hu/?p=235861' />
<link rel="alternate" type="application/json+oembed" href="http://www.automotor.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.automotor.hu%2Fujdonsag%2Fpar-centi-nem-a-vilag-skoda-kamiq-menetproba%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.automotor.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.automotor.hu%2Fujdonsag%2Fpar-centi-nem-a-vilag-skoda-kamiq-menetproba%2F&#038;format=xml" />
<meta property="fb:app_id" content="1271644452856627"/><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1637596699829896', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1637596699829896&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --><script id="md-custom-code-header" type="text/javascript"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3891353511367924",
          enable_page_level_ads: true
     });
</script>
<script></script>		<style type="text/css" id="wp-custom-css">
			.OUTBRAIN {
    display: none;
}		</style>
	<style type="text/css" title="dynamic-css" class="options-output">.siteTitle--default{padding-top:0;padding-right:50px;padding-bottom:0;padding-left:0;}.siteTitle--small{padding-top:0;padding-right:0;padding-bottom:0;padding-left:0;}.primaryBgColor,input[type="submit"],.postCategory,.progressContainer-bar,.reviewMeter-item-score,.reviewBox-summary-totalScore-wrap,.postTitle .featuredBadge,.btn.btn--solid,.postFormatLink .o-backgroundImg,.featuredBlock--slider article.noThumb,.post--review-meter-bar,.post--review-score, .post--tile.noThumb,.commentCountBox,.byCategoryListing-title i,.pageMasthead,.categoryTile .o-backgroundImg,.mdPostsListWidget .list-index,.widget_archive li:hover:after,.widget_calendar caption,.widget_calendar #today,.block-title span:after,.widget_mc4wp_form_widget input[type="submit"],.md-pagination .page-numbers.current,.offCanvasClose,.siteFooter-top-wrap{background-color:#fff200;}.primaryColor, .primaryColor:hover, .primaryColor:focus, .primaryColor:active, .authorName, .authorName a, .articleMeta-author a, .siteLogo-name,.articleTags-list > a:hover,.articleVia-list > a:hover,.articleSource-list > a:hover,.comment-author:hover,.bodyCopy a:hover,.post--card--bg.noThumb .postInfo .postMeta--author-author a,.loginFormWrapper .modal-close i,.navigation--offCanvas li > a:hover,.navigation--offCanvas li.current-menu-item > a,.postTitle .postFormatBadge,.widget_pages ul.children > li:before,.widget_categories ul.children > li:before,.widget_nav_menu .submenu-toggle,.widget_calendar td a,.tagcloud a:hover,.postTags-list > a:hover,.postVia-list > a:hover,.postSource-list > a:hover,.widget_recent_comments .comment-author-link,.widget_recent_comments .comment-author-link a,.tabs-nav li.active a,.widget_pages li > a:before,.postFormatBadge,.comment-author, .postMeta--author-author a,.postFormatQuote:before,.logged-in-as a:first-child,.menu--offCanvas li.current-menu-item > a,.siteFooter-copyright a{color:#fff200;}.titleFont,.postTitle,h1,h2,h3,h4,h5,h6,.widget_recent_comments .comment-author-link,.widget_recent_comments li > a,.widget_recent_entries a,.widget_rss a.rsswidget,.widget_rss .rss-date{font-family:"Fira Sans",Arial, Helvetica, sans-serif;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .titleFont,.postTitle,h1,h2,h3,h4,h5,h6,.widget_recent_comments .comment-author-link,.widget_recent_comments li > a,.widget_recent_entries a,.widget_rss a.rsswidget,.widget_rss .rss-date,{opacity: 0;}.ie.wf-loading .titleFont,.postTitle,h1,h2,h3,h4,h5,h6,.widget_recent_comments .comment-author-link,.widget_recent_comments li > a,.widget_recent_entries a,.widget_rss a.rsswidget,.widget_rss .rss-date,{visibility: hidden;}body, .bodyCopy{font-family:"Open Sans",Arial, Helvetica, sans-serif;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body, .bodyCopy,{opacity: 0;}.ie.wf-loading body, .bodyCopy,{visibility: hidden;}label,input[type=submit],.metaText,.metaFont,.metaBtn,.postMeta,.postCategory,.blockHeading,.comment-reply-title,.wp-caption,.gallery-caption,.widget-title,.btn,.navigation,.logged-in-as,.widget_calendar table,.tagcloud a,.widget_nav_menu .menu,.widget_categories li,.widget_meta li > a,.widget_pages li,.widget_archive a,.comment-reply-title small{font-family:'MS Sans Serif', Geneva, sans-serif,Arial, Helvetica, sans-serif;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading label,input[type=submit],.metaText,.metaFont,.metaBtn,.postMeta,.postCategory,.blockHeading,.comment-reply-title,.wp-caption,.gallery-caption,.widget-title,.btn,.navigation,.logged-in-as,.widget_calendar table,.tagcloud a,.widget_nav_menu .menu,.widget_categories li,.widget_meta li > a,.widget_pages li,.widget_archive a,.comment-reply-title small,{opacity: 0;}.ie.wf-loading label,input[type=submit],.metaText,.metaFont,.metaBtn,.postMeta,.postCategory,.blockHeading,.comment-reply-title,.wp-caption,.gallery-caption,.widget-title,.btn,.navigation,.logged-in-as,.widget_calendar table,.tagcloud a,.widget_nav_menu .menu,.widget_categories li,.widget_meta li > a,.widget_pages li,.widget_archive a,.comment-reply-title small,{visibility: hidden;}.featuredBlockBackground{background-color:#f5f5f5;}</style><style id="md-custom-style" type="text/css" media="all">.fotorama__thumb-border,.tagcloud a:hover,.postTags-list > a:hover,.postVia-list > a:hover,.postSource-list > a:hover,.tabs-nav li.active a:after,.navigation--standard > ul > li > a:before,.articleTags-list > a:hover,.articleVia-list > a:hover,.articleSource-list > a:hover,.bodyCopy a:hover,input[type="submit"],input[type="submit"]:hover{border-color:#fff200;}.reviewMeter-item-score:after,.commentCountBox:before{border-top-color:#fff200;}.goAdverticum { text-align:center; }
.goAdverticum > * { margin:0 auto !important; }
.goAdverticum:not(.rawBanner) > div > span {
    position: relative !important;
    top: inherit !important;
    left: inherit !important;
}
.goAdverticum:not(.rawBanner) {
    display: flex !important;
    flex-direction: column-reverse;
}

.post--tile--center .postMeta--author {
    display: none;
}

.postMeta--author-author .meta-szerzo {
    color: #ffde23;
}

.postRibbon {
    display: none;
}

.NA .ob_org_header, .NA .obpd_header {
    display: none;
}

.postSummary {
    font-weight: 500;
}

.NA .ob_what {
   display: none;
}

.NA .ob_container_recs .item-container {
    width: 153px !important;
}

.NA .strip-rec-link-title {
    font-size: 14px !important;
    font-weight: 600 !important;
    line-height: 1.358 !important;
    }

.blockHeading.blockHeading--grey:nth-child(1)  {
     display: none;
    
}    

.cikkpic_wrapper{
    margin-bottom:15px;
}

.postCategory.postCategory {
    color: rgb(0, 0, 0);
}

.bodyCopy img, .bodyCopy iframe, .bodyCopy object, .bodyCopy embed, .bodyCopy figure {
    min-width: 100%;
}

.cap {
font-size: 10pt;
}

.post--slide .postMeta--author {
    display: none;
}

.post--tile--large .postFooter {
    display: none;
}

.errorPage-message--small {
	display:none;
}


.overlayInfo .postMeta,
.overlayInfo .postMeta a,
.overlayInfo .postMeta i,
.overlayInfo .metaText,
.overlayInfo .postMeta--author a,
.overlayInfo .middot {

	/*display: none;*/
}

.overlayInfo .postMeta .postMeta--author,
.postSingle-header .flexbox-item .postMeta--author {
    display: block;
}

.postMeta--author .postMeta--author-text .metaText--sub,
.postMeta--author .postMeta--author-avatar,
.overlayInfo .postMeta .flexbox-item:nth-child(2),
.overlayInfo .postMeta .flexbox-item:nth-child(3),
.overlayInfo .metaText.metaDate,
.authorBox-text .author-meta .author-meta__post-liked-count
{
    display: none;
}

.post--list .postFooter {
    display: none;
}

.post--list--paper .metaDate {
    display:none;
}

.postFeaturedImg img {
    min-width: 100%;
}

.featuredBlock--slider .owl-item.active .postInfo > *:nth-child(3) {
    display: none;
}
.pageHeading {
     display: none;
}

.post--list .postMeta--author {
     display: none;
}

.btn.btn--solid {
    color: #000;
}
.post--tile--large .postMeta--author {
     display: none;
}

.postMeta--3 .flexbox-item:first-child {
    border-right: 0 !important;
}

.postMeta--author {
    display: none;
}
.postMeta--2 .flexbox-item:last-child {
    display: none;
}

.post--card--paper .postFooter {
    display: none;
}

.home .layoutContent-main .list-item {
    clear: both;
}

.postFooter-top .postFooter-bottom {
    padding-top: 4px;
}

.siteHeader .widget.widget_text {margin-top:20px; margin-bottom:20px;}</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="hu_HU"/>
  <meta property="og:site_name" content="Autó-Motor"/>
  <meta property="og:title" content="Pár centi nem a világ – Škoda Kamiq menetpróba"/>
  <meta property="og:url" content="http://www.automotor.hu/ujdonsag/par-centi-nem-a-vilag-skoda-kamiq-menetproba/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="A digitális segéd Laura neve nem újdonság a cseheknek, az Indiában gyártott Octaviát forgalmazták ezzel a jelöléssel."/>
  <meta property="og:image" content="http://www.automotor.hu/wp-content/uploads/2019/11/kamiq1-1.jpg"/>
  <meta property="article:published_time" content="2019-11-26T00:15:55+00:00"/>
  <meta property="article:modified_time" content="2019-11-26T00:15:55+00:00" />
  <meta property="og:updated_time" content="2019-11-26T00:15:55+00:00" />
  <meta property="article:section" content="Újdonság"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Pár centi nem a világ – Škoda Kamiq menetpróba"/>
  <meta itemprop="description" content="A digitális segéd Laura neve nem újdonság a cseheknek, az Indiában gyártott Octaviát forgalmazták ezzel a jelöléssel."/>
  <meta itemprop="image" content="http://www.automotor.hu/wp-content/uploads/2019/11/kamiq1-1.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:description" content="A digitális segéd Laura neve nem újdonság a cseheknek, az Indiában gyártott Octaviát forgalmazták ezzel a jelöléssel."/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="A digitális segéd Laura neve nem újdonság a cseheknek, az Indiában gyártott Octaviát forgalmazták ezzel a jelöléssel."/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
	
</head>

<body class="post-template-default single single-post postid-235861 single-format-standard is-smoothScrollEnabled">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=1271644452856627";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<!-- siteWrap -->
	<div class="siteWrap">
		<div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; " id="_aloldali_header_banner">
<!--  -->
<div id="zone_pc_2952075" data-priority="160" class="goAdverticum rawBanner"></div>
		<div id="zone_mobile_5484239" data-priority="200" class="goAdverticum"></div>
		<div id="zone_pc_2952207" data-priority="200" class="goAdverticum"></div>
		<div id="zone_pc_2952203" data-priority="100" class="goAdverticum"></div><!-- NO AdOcean zone for aloldali_header_banner --></div><div id="zone-caption-1" class="zone-caption" style="display:none; ">Hirdetés</div>
		<!-- siteHeader -->
		<header class="siteHeader siteHeader--compact">

			<div class="siteHeader-nav js-searchOuter">
				<div class="container">
					<div class="flexbox">
						<div class="siteHeader-component--left flexbox-item">
							<div class="menuToggleBtn js-menu-toggle btn btn--circle hidden-sm hidden-md hidden-lg"><i class="fa fa-navicon"></i></div>
							<div class="menuToggleBtn js-menu-toggle btn btn--pill hidden-xs hidden-md hidden-lg"><i class="fa fa-navicon"></i><span>Menu</span></div>
							<div class="siteTitle siteTitle--default siteTitle--compact hidden-xs hidden-sm metaFont">
								<a class="siteLogo siteLogo--image" href="http://www.automotor.hu/" title="Autó-Motor" rel="home">
		<img src="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png?x21979" width="244" height="126" data-hidpi="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png" rel="logo" alt="Autó-Motor" style="max-height:65px;">
	</a>
							</div>

							<nav class="navigation navigation--main navigation--standard hidden-xs hidden-sm">
								<ul id="menu-fomenu" class="menu"><li id="menu-item-16197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16197"><a href="http://www.automotor.hu/hirek/">Hírek</a></li>
<li id="menu-item-16199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16199"><a href="http://www.automotor.hu/extra/">Extra</a></li>
<li id="menu-item-16201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16201"><a href="http://www.automotor.hu/sport/">Sport</a></li>
<li id="menu-item-16203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16203"><a href="http://www.automotor.hu/teszt/">Teszt</a></li>
<li id="menu-item-16209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16209"><a href="http://www.automotor.hu/motor/">Motor</a></li>
<li id="menu-item-16207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16207"><a href="http://www.automotor.hu/ujdonsag/">Újdonság</a></li>
<li id="menu-item-16205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16205"><a href="http://www.automotor.hu/tuning/">Tuning</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="http://www.automotor.hu/aktualis/">Aktuális</a></li>
<li id="menu-item-233648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233648"><a href="http://www.automotor.hu/elektromos-auto/">Elektromos autó</a></li>
<li id="menu-item-230711" class="hidden menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230711"><a href="http://www.automotor.hu/7ulesesautok/">7 üléses autók</a></li>
</ul>							</nav>
						</div>

						<div class="siteHeader-component--center flexbox-item hidden-md hidden-lg">
								<div class="siteTitle siteTitle--small siteTitle--compact metaFont">
									<a class="siteLogo siteLogo--image" href="http://www.automotor.hu/" title="Autó-Motor" rel="home">
				<img src="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png?x21979" width="244" height="126" data-hidpi="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png" rel="logo" alt="Autó-Motor" style="max-height:65px;">
			</a>

								</div>
							</div>

						<div class="siteHeader-component--right headerActions flexbox-item">
							<div class="compactSearch">
								<div class="searchToggleBtn btn btn--circle js-searchToggle hidden-sm"><i class="fa fa-search iconSearch"></i><i class="fa fa-times iconClose"></i></div>
								<div class="searchToggleBtn btn btn--pill js-searchToggle hidden-xs hidden-md hidden-lg"><i class="fa fa-search iconSearch"></i><i class="fa fa-times iconClose"></i><span>Search</span></div>
								<div class="searchField metaFont">
	<form class="searchField-form" method="get" action="http://www.automotor.hu/">
		<input type="text" name="s" class="searchField-form-input" placeholder="Keresés..." value="">
		<button type="submit" class="searchField-form-btn"><i class="fa fa-search"></i></button>
	</form>
</div>							</div>

													</div><!-- end headerActions -->
					</div>
				</div>
			</div><!-- end siteHeader-nav -->

						<div class="siteHeader--fixed js-fixedHeader js-searchOuter">
				<div class="container">
					<div class="flexbox">
						<div class="flexbox-item">
							<div class="menuToggleBtn js-menu-toggle hidden-md hidden-lg btn btn--circle"><i class="fa fa-navicon"></i></div>
							<div class="siteTitle siteTitle--default siteTitle--compact hidden-xs hidden-sm metaFont">
								<a class="siteLogo siteLogo--image" href="http://www.automotor.hu/" title="Autó-Motor" rel="home">
		<img src="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png?x21979" width="244" height="126" data-hidpi="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png" rel="logo" alt="Autó-Motor" style="max-height:65px;">
	</a>
							</div>

							<div class="siteTitle siteTitle--compact siteTitle--small hidden-md hidden-lg metaFont">
								<a class="siteLogo siteLogo--image" href="http://www.automotor.hu/" title="Autó-Motor" rel="home">
				<img src="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png?x21979" width="244" height="126" data-hidpi="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png" rel="logo" alt="Autó-Motor" style="max-height:65px;">
			</a>

							</div>

							<nav class="navigation navigation--main navigation--standard hidden-xs hidden-sm">
								<ul id="menu-fomenu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16197"><a href="http://www.automotor.hu/hirek/">Hírek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16199"><a href="http://www.automotor.hu/extra/">Extra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16201"><a href="http://www.automotor.hu/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16203"><a href="http://www.automotor.hu/teszt/">Teszt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16209"><a href="http://www.automotor.hu/motor/">Motor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16207"><a href="http://www.automotor.hu/ujdonsag/">Újdonság</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16205"><a href="http://www.automotor.hu/tuning/">Tuning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="http://www.automotor.hu/aktualis/">Aktuális</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233648"><a href="http://www.automotor.hu/elektromos-auto/">Elektromos autó</a></li>
<li class="hidden menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230711"><a href="http://www.automotor.hu/7ulesesautok/">7 üléses autók</a></li>
</ul>							</nav>
						</div>

						<div class="headerActions flexbox-item">
							<div class="compactSearch">
								<div class="searchToggleBtn btn btn--circle js-searchToggle"><i class="fa fa-search iconSearch"></i><i class="fa fa-times iconClose"></i></div>
								<div class="searchField metaFont">
	<form class="searchField-form" method="get" action="http://www.automotor.hu/">
		<input type="text" name="s" class="searchField-form-input" placeholder="Keresés..." value="">
		<button type="submit" class="searchField-form-btn"><i class="fa fa-search"></i></button>
	</form>
</div>							</div>

													</div><!-- end headerActions -->
					</div>
				</div>
			</div><!-- end siteHeader fixed -->
						<div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; margin-top:20px;" id="_aloldali_header_alatti_banner">
<!--  -->
<div id="zone_pc_5465544" data-priority="150" class="goAdverticum"></div><!-- NO AdOcean zone for aloldali_header_alatti_banner --></div><div id="zone-caption-2" class="zone-caption" style="display:none; ">Hirdetés</div>		</header>
		<!-- end siteHeader --><script>
fbq('track', 'ViewContent', {
content_ids: [235861],
content_type: 'Újdonság'
});
</script><div class="postRibbon">
	<div class="container">
		<div class="postRibbon-inner">
					<div class="postRibbon-item">
				<article class="postItem post--list--micro clearfix post-211083 post type-post status-publish format-standard has-post-thumbnail category-extra tag-hollandia tag-lo tag-loero tag-motoros-uldozes tag-robogo">
			<div class="postFeaturedImg">
			<img width="100" height="100" src="http://www.automotor.hu/wp-content/uploads/2018/03/robogosuldozes1-100x100.jpg?x21979" class="attachment-md_bone_xs size-md_bone_xs wp-post-image" alt="" srcset="http://www.automotor.hu/wp-content/uploads/2018/03/robogosuldozes1-100x100.jpg 100w, http://www.automotor.hu/wp-content/uploads/2018/03/robogosuldozes1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />		</div>
			<h3 class="postTitle entry-title">
			<a href="http://www.automotor.hu/extra/a-modern-cowboy-robogoval-fogja-be-az-elszabadult-lovat-video/" rel="bookmark">A modern cowboy robogóval fogja be az elszabadult lovat &#8211; VIDEÓ</a>
		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2018-03-18">2018-03-18</abbr></div>
	<a href="http://www.automotor.hu/extra/a-modern-cowboy-robogoval-fogja-be-az-elszabadult-lovat-video/" class="overlayLink u-stretched"></a>
</article>			</div>
					<div class="postRibbon-item">
				<article class="postItem post--list--micro clearfix post-232432 post type-post status-publish format-standard has-post-thumbnail category-extra tag-baleset tag-toyota tag-toyota-prius tag-video tag-vonat">
			<div class="postFeaturedImg">
			<img width="100" height="100" src="http://www.automotor.hu/wp-content/uploads/2019/08/1200vonat-100x100.jpg?x21979" class="attachment-md_bone_xs size-md_bone_xs wp-post-image" alt="" srcset="http://www.automotor.hu/wp-content/uploads/2019/08/1200vonat-100x100.jpg 100w, http://www.automotor.hu/wp-content/uploads/2019/08/1200vonat-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />		</div>
			<h3 class="postTitle entry-title">
			<a href="http://www.automotor.hu/extra/nem-figyelt-a-sofor-fent-maradt-a-sinen-a-treler-vege-es-jott-a-vonat-video/" rel="bookmark">Nem figyelt a sofőr, fent maradt a sínen a tréler vége, és jött a vonat… – VIDEÓ</a>
		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-08-14">2019-08-14</abbr></div>
	<a href="http://www.automotor.hu/extra/nem-figyelt-a-sofor-fent-maradt-a-sinen-a-treler-vege-es-jott-a-vonat-video/" class="overlayLink u-stretched"></a>
</article>			</div>
					<div class="postRibbon-item">
				<article class="postItem post--list--micro clearfix post-232143 post type-post status-publish format-standard has-post-thumbnail category-extra tag-bmw tag-bmw-m3 tag-gyorsulasi-verseny tag-toyota tag-toyota-supra tag-video">
			<div class="postFeaturedImg">
			<img width="100" height="100" src="http://www.automotor.hu/wp-content/uploads/2019/08/1200BMW-100x100.jpg?x21979" class="attachment-md_bone_xs size-md_bone_xs wp-post-image" alt="" srcset="http://www.automotor.hu/wp-content/uploads/2019/08/1200BMW-100x100.jpg 100w, http://www.automotor.hu/wp-content/uploads/2019/08/1200BMW-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />		</div>
			<h3 class="postTitle entry-title">
			<a href="http://www.automotor.hu/extra/versenyre-hivta-a-bmw-az-uj-toyota-suprat-nem-lett-szep-vege-video/" rel="bookmark">Versenyre hívta a BMW az új Toyota Suprát, nem lett szép vége… – VIDEÓ</a>
		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-08-06">2019-08-06</abbr></div>
	<a href="http://www.automotor.hu/extra/versenyre-hivta-a-bmw-az-uj-toyota-suprat-nem-lett-szep-vege-video/" class="overlayLink u-stretched"></a>
</article>			</div>
					<div class="postRibbon-item">
				<article class="postItem post--list--micro clearfix post-169648 post type-post status-publish format-standard has-post-thumbnail category-extra tag-daewoo tag-hirkereso">
			<div class="postFeaturedImg">
			<img width="100" height="75" src="http://www.automotor.hu/wp-content/uploads/2016/09/298317_640Daewoo.jpg?x21979" class="attachment-md_bone_xs size-md_bone_xs wp-post-image" alt="" />		</div>
			<h3 class="postTitle entry-title">
			<a href="http://www.automotor.hu/extra/ezt-nem-hiszed-el-atalakitottak-a-daewoo-matizt-ez-lett-belole-kep-681323/" rel="bookmark">Ezt nem hiszed el! Átalakították a Daewoo Matizt, ez lett belőle! &#8211; KÉP</a>
		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2016-08-30">2016-08-30</abbr></div>
	<a href="http://www.automotor.hu/extra/ezt-nem-hiszed-el-atalakitottak-a-daewoo-matizt-ez-lett-belole-kep-681323/" class="overlayLink u-stretched"></a>
</article>			</div>
				</div>
	</div>
</div>



<main class="layoutBody">
	<div class="container">
		<div class="mw-banner-zone">
		<!-- ccc -->		</div>
		<div class="layoutContent clearfix">

			<div class="layoutContent-main hasRightSidebar">
				<article itemscope itemtype="http://schema.org/BlogPosting" class="postSingle postSingle--headerTop hentry post-235861 post type-post status-publish format-standard has-post-thumbnail category-ujdonsag tag-kamiq tag-laura tag-mqb-a0 tag-skoda tag-video">

					        		<header class="postSingle-header">
					<ul class="postCategories list-inline"><li><a class="postCategory" href="http://www.automotor.hu/ujdonsag/" title="View all posts in Újdonság" rel="tag">Újdonság</a></li></ul>					<h1 itemprop="headline" class="postTitle entry-title">Pár centi nem a világ – Škoda Kamiq menetpróba</h1>
									<div class="postMeta postMeta--3 flexbox">
					<div class="flexbox-item">
								<div class="postMeta--author postMeta--author--4 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img alt='avatar' src='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="metaText--sub">by</span>
				<div class="postMeta--author-author metaFont fn">
					<span class="meta-szerzo">Lővei Gergely</span>				</div>
			</div>
		</div>
							</div>
					
                    <div class="flexbox-item">
                        <div class="metaFont metaDate"><abbr itemprop="datePublished" content="2019-11-26" class="published updated" title="2019-11-26">2019. November 26 00:15</abbr></div>
                        <!-- div class="metaFont metaDate"><abbr itemprop="datePublished" content="2019-11-26" class="published updated" title="2019-11-26">2019-11-26</abbr></div -->
                    </div>
					<!-- div class="flexbox-item">
												<a href="http://www.automotor.hu/ujdonsag/par-centi-nem-a-vilag-skoda-kamiq-menetproba/#respond" title="Comment" class="metaFont commentCountBox">
							0						</a>
					</div -->
				</div>
							</header>

				<!-- Additional schema meta -->
				<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization" class="hidden">
					<meta itemprop="name" content="Autó-Motor">
											<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" class="hidden">
							<meta itemprop="url" content="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png"/><meta itemprop="width" content="244"/><meta itemprop="height" content="126"/>			            </div>
									</div>
				<meta itemprop="dateModified" content="2019-11-26">
				<a itemprop="mainEntityOfPage" href="" class="hidden"></a>
				


				<div class="postFeaturedImg postSingle-featuredImg postFeaturedImg--wide u-wideBlock--content" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<img width="1400" height="933" src="http://www.automotor.hu/wp-content/uploads/2019/11/kamiq1-1.jpg?x21979" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.automotor.hu/wp-content/uploads/2019/11/kamiq1-1.jpg 1400w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq1-1-680x453.jpg 680w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq1-1-768x511.jpg 768w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq1-1-1000x666.jpg 1000w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq1-1-800x533.jpg 800w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq1-1-600x399.jpg 600w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq1-1-400x266.jpg 400w" sizes="(max-width: 1400px) 100vw, 1400px" /><meta itemprop="url" content="http://www.automotor.hu/wp-content/uploads/2019/11/kamiq1-1-200x170.jpg"/><meta itemprop="width" content="200"/><meta itemprop="height" content="170"/>		</div>
		
					Nagyon is jól látható helyeken maradt személyautós a márka „kiskategóriás” szabadidő-autója.<div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; margin-top:30px;" id="_cikk_tartalom_rb1">
<!--  -->
<div id="zone_pc_2952185" class="goAdverticum"></div><div id="zone_mobile_3319331" data-priority="150" class="goAdverticum"></div><!-- NO AdOcean zone for cikk_tartalom_rb1 --></div><div id="zone-caption-3" class="zone-caption" style="display:none; ">Hirdetés</div>
					

						<div itemprop="articleBody" class="postContent bodyCopy entry-content">
							<p><img class="aligncenter size-md_bone_lg wp-image-235838" src="http://www.automotor.hu/wp-content/uploads/2019/11/kamiq2-1-600x399.jpg?x21979" alt="" width="600" height="399" srcset="http://www.automotor.hu/wp-content/uploads/2019/11/kamiq2-1-600x399.jpg 600w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq2-1-680x453.jpg 680w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq2-1-768x511.jpg 768w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq2-1-1000x666.jpg 1000w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq2-1-800x533.jpg 800w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq2-1-400x266.jpg 400w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq2-1.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>A kompakt Scala is fontos a Škoda-kínálat bővítése szempontjából, de manapság a vásárlók ennél többre vágynak. Nem sokkal, épp csak azzal a pár centivel, ami a szabadidő-autókat megkülönbözteti a személyautóktól – itt jön a képbe a Kamiq. Ugyanúgy az MQB A0 elnevezésű építőkészletet használja ez is, sőt, az utastér-oldalajtók csereszabatosak a két típus között, a rokonság szoros.</p>
<figure id="attachment_235839" style="width: 600px" class="wp-caption aligncenter"><img class="size-md_bone_lg wp-image-235839" src="http://www.automotor.hu/wp-content/uploads/2019/11/kamiq3-1-600x399.jpg?x21979" alt="" width="600" height="399" srcset="http://www.automotor.hu/wp-content/uploads/2019/11/kamiq3-1-600x399.jpg 600w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq3-1-680x453.jpg 680w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq3-1-768x511.jpg 768w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq3-1-1000x666.jpg 1000w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq3-1-800x533.jpg 800w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq3-1-400x266.jpg 400w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq3-1.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">A 9,2 colos központi kijelző és a vetített műszeregység is feláras</figcaption></figure>
<p>A formatervezők mindent megtettek, hogy első pillantásra is szabadidő-autóként azonosítsa az utca embere a Kamiqot. Először itt osztották fel úgy a fényszórót, hogy felül helyezkedik el a LED-es nappali menetfény, alatta pedig a tompított/távfény lámpája. Magas lett a pereme a motorháztetőnek, erre a homlokra helyezték a márkajelzést; a legújabb Škoda-divatnak megfelelően a csomagtérfedélen a márkanevet olvashatjuk, onnan hiányzik az indiánfej. Több vízszintes karaktervonallal álcázzák az extra magasságot, illetve a karosszéria alján nem fekete, hanem sötétszürke színű betéteket helyeztek el. Módosultak az arányok is, a magasság 82 mm-t nőtt a Scalához képest, a teljes hossz 121 mm-t csökkent; a hasmagasságot 39 mm-rel növelték meg, és szerintem a padlót lejjebb süllyesztették egy kicsivel – a beszállást követően nagyon magas a küszöb. Apropó, lábtér! Rengeteg helyet rabol a középső utas helyéből a széles és magas középső merevítő, amelynek léte azért is furcsa, mert az MQB A0 építőkészlet nem alkalmas összkerékhajtás fogadására&#8230;</p>
<figure id="attachment_235840" style="width: 600px" class="wp-caption aligncenter"><img class="size-md_bone_lg wp-image-235840" src="http://www.automotor.hu/wp-content/uploads/2019/11/kamiq4-1-600x361.jpg?x21979" alt="" width="600" height="361" srcset="http://www.automotor.hu/wp-content/uploads/2019/11/kamiq4-1-600x361.jpg 600w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq4-1-680x409.jpg 680w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq4-1-768x462.jpg 768w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq4-1-1000x602.jpg 1000w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq4-1-800x481.jpg 800w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq4-1-400x240.jpg 400w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq4-1.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Két személynek tágas a második sor, azonban a padlón lévő magas alagút miatt középen nincs sok lábhely</figcaption></figure>
<p>A Scalából ismert műszerfal az újfajta mintázatával jól néz ki ebben az esetben is, de muszáj megjegyezni, hogy alapesetben csak 6,5 colos a központi képernyő, illetve hogy a vetített műszeregység is feláras. Utóbbival kapcsolatban az tűnt fel, hogy amíg a monitor leolvasható marad közvetlen napfényben is, a peremén lévő üzemanyag-szintjelző megvilágított „pálcái” eltűnnek. A menetpróbán az összes autóban a legdrágább, 9,2 colos képernyős fejegység volt azon egyszerű oknál fogva, hogy csak ebben van hardveres navigáció. Alapfelszerelés az eSIM-kártya, amely különféle online szolgáltatásokat nyújt, például lokalizálni lehet az autót. Már fejlesztenek új szolgáltatásokat, amelyeket folyamatosan tesznek majd elérhetővé előfizetés keretében.</p>
<figure id="attachment_235841" style="width: 600px" class="wp-caption aligncenter"><img class="size-md_bone_lg wp-image-235841" src="http://www.automotor.hu/wp-content/uploads/2019/11/kamiq5-600x399.jpg?x21979" alt="" width="600" height="399" srcset="http://www.automotor.hu/wp-content/uploads/2019/11/kamiq5-600x399.jpg 600w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq5-680x453.jpg 680w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq5-768x511.jpg 768w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq5-1000x666.jpg 1000w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq5-800x533.jpg 800w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq5-400x266.jpg 400w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq5.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Rövidebb a karosszéria a Scalánál, ezért csak 400 literes a csomagtér</figcaption></figure>
<p>A sajtóprogramon már kipróbálhattuk a Škoda digitális segédjét, amelyet a „Hey Laura” megszólítással kelthetünk életre, és egyelőre hat világnyelven – köztük csehül – lehet vele kommunikálni. Mi angolul próbálkoztunk, és alapvetően csak a fejegység funkcióit lehet vele vezérelni, hiába az online kapcsolat, nem használja azt a rendszer. Például az első autót sikerült végtelen ciklusba küldeni a „Szeretnénk Karel Gottot hallgatni” kéréssel, öt percen át ismételgette a „Pillanat türelmet, dolgozom&#8230;” kifejezést, mielőtt megkegyelmeztünk neki a fejegység Vissza gombjának megnyomásával. A második autóban pontosítottuk a kérést azzal, hogy a „Lady Carnevalt szeretnénk meghallgatni”; ezt annyiból felismerte a számítógép, hogy közölte: nincs a lejátszási listáján ez a zene. Talán majd egy jövőre érkező, feláras szolgáltatással orvosolják a problémát; újabb nyelvek, így a magyar felvétele a hangfelismerés listájára nincs tervben.</p>
<figure id="attachment_235842" style="width: 600px" class="wp-caption aligncenter"><img class="size-md_bone_lg wp-image-235842" src="http://www.automotor.hu/wp-content/uploads/2019/11/kamiq6-600x450.jpg?x21979" alt="" width="600" height="450" srcset="http://www.automotor.hu/wp-content/uploads/2019/11/kamiq6-600x450.jpg 600w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq6-680x510.jpg 680w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq6-768x576.jpg 768w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq6-1000x750.jpg 1000w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq6-800x600.jpg 800w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq6-400x300.jpg 400w, http://www.automotor.hu/wp-content/uploads/2019/11/kamiq6.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Összkerékhajtás híján csínján kell bánni a természetben kalandozással</figcaption></figure>
<p>Ezt az apró közjátékot leszámítva nincs semmi említésre méltó a kezeléssel kapcsolatban, a kormány, a pedálok és a váltókar kis erővel működtethetők, jól átlátható a karosszéria, így a szűk helyen manőverezés is könnyen megy. A magasabban lévő tömegközéppont miatt feszesebbre hangolták a felfüggesztést a személyautóhoz képest, a tükörsima utakon ennek nem éreztük hátrányát, de a hazai útviszonyok közötti próba még hátravan. A bemutatón 1,0 literes és dízelmotoros Kamiqot próbálhattunk, utóbbi forgalmazását azonban nem tervezi a Porsche Hungaria. A 115 lóerős benzines és a 115 lóerős dízel között 50 Nm az érdemi különbség a TDI javára, de a hosszú áttételezés miatt nem érezni sokkal robbanékonyabbnak. A kanyargós hegyi szerpentineken a dízelnek semmi hangja sem volt, a benzinesnél ilyenkor már előjött a háromhengerességre utaló zaj, de ez sem volt zavaró mértékű. A benzinest hétfokozatú, duplakuplungos váltóval is vezettem, ennél azt kell megszokni, hogy induláskor a gázadást követően csak némi késéssel mozdul meg a Kamiq. Az 1,5-ös, négyhengeres turbómotor csak jövő tavasszal gyarapítja majd a választékot, ezt még nem próbálhattuk ki.</p>
<p><iframe width="800" height="450" src="https://www.youtube.com/embed/rcalPCQslCo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

                <div class="postFooter-top flexbox"><div class="flexbox-item"><div class="postTags postMeta"><div class="postMeta-title metaFont"></div><div class="postTags-list"><a class="postTag metaFont" href="http://www.automotor.hu/tag/kamiq/" title="View all posts in kamiq" rel="tag">kamiq</a><a class="postTag metaFont" href="http://www.automotor.hu/tag/laura/" title="View all posts in laura" rel="tag">laura</a><a class="postTag metaFont" href="http://www.automotor.hu/tag/mqb-a0/" title="View all posts in mqb a0" rel="tag">mqb a0</a><a class="postTag metaFont" href="http://www.automotor.hu/tag/skoda/" title="View all posts in Skoda" rel="tag">Skoda</a><a class="postTag metaFont" href="http://www.automotor.hu/tag/video/" title="View all posts in videó" rel="tag">videó</a></div></div></div><div class="postFooter-bottom hidden-print">
                    <div class="postMeta postMeta--2 clearfix">
					    <div class="flexbox">
						    <div class="flexbox-item"><div class="fb-like" data-href="http://www.automotor.hu/ujdonsag/par-centi-nem-a-vilag-skoda-kamiq-menetproba/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div>
						    <div class="flexbox-item"><a href="#" class="metaLink metaFont mdPostLike mdPostLike--compact js-mdPostLike" data-post_id="235861" title="Like"><i class="fa fa-heart-o"></i><span>&nbsp;Like</span></a></div>
					    </div>
				    </div>
				</div></div>						</div>

						<div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; " id="_cikk_tartalom_rb2">
<!--  -->
<div id="zone_pc_2952196" class="goAdverticum"></div><div id="zone_mobile_3319335" class="goAdverticum"></div><!-- NO AdOcean zone for cikk_tartalom_rb2 --></div><div id="zone-caption-4" class="zone-caption" style="display:none; ">Hirdetés</div>
												
					
					
					
					
				</article>


				
<h5 class="blockHeading blockHeading--grey"><span><i class="fa fa-hand-o-right"></i>Ezek is érdekelhetik</span></h5>
<div data-src="http://www.automotor.hu/ujdonsag/par-centi-nem-a-vilag-skoda-kamiq-menetproba/" class="OUTBRAIN" style=""></div>
<script type="text/javascript">(function(){window.OB_platformType=8;window.OB_langJS="http://widgets.outbrain.com/lang_hu.js";window.OBITm="1428479074759";window.OB_recMode="brn_strip";var ob=document.createElement("script");ob.type="text/javascript";ob.async=true;ob.src="http"+("https:"===document.location.protocol?"s":"")+"://widgets.outbrain.com/outbrainLT.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(ob,h);})();</script>

<script>
                    jQuery(window).load(function() {
                        var i = 0;
                        jQuery('.strip-img').each(function(i, obj) { // kep atmeretezes
                            i++;
                            if(i < 6){
                                var src = jQuery( this ).prop('src');
                                src = src.replace("/109/109", "/300/200");
                                jQuery(this).attr('height','auto');
                                jQuery(this).css('height','auto');
                                jQuery(this).attr('width','100%');
                                jQuery(this).css('width','100%');

                                jQuery( this ).attr("src", src);
                            }else{
//                                jQuery(this).parent().parent().parent().hide();
                            }
                        });
                    }); 
                </script>
                <style>
                    .ob_container_recs a:llllast-child,
		    ob_brnStrip_container.NA .ob_org_header, ob_brnStrip_container.NA .ob_what {
                        display: none !important;
                    }
                    .NA .ob_container_recs .item-container {
                        width: 20%;
                    }
                </style>

        <!-- cikkajanlo -->
        <div style="display: none"></div>


	<div class="relatedPosts relatedPosts--card">
		<h5 class="blockHeading blockHeading--grey"><span><i class="fa fa-hand-o-right"></i>Ezek is érdekelhetik</span></h5>
		
					
							<div class="row">
							<div class="col-xs-12 col-sm-6">
					<article class="postItem post--card--bg post-188985 post type-post status-publish format-standard has-post-thumbnail category-ujdonsag tag-skoda tag-sportline tag-superb tag-video">
		<div class="o-backgroundImg o-backgroundImg--dimmed" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2017/04/skoda1-1-400x266.jpg'); background-position-y: 59%;"></div>
		<div class="postInfo">
		<h3 class="postTitle entry-title">
			<a href="http://www.automotor.hu/ujdonsag/uri-sport-skoda-superb-sportline-menetproba/" rel="bookmark">Úri sport &#8211; Škoda Superb Sportline menetpróba</a>
		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img alt='avatar' src='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="http://www.automotor.hu/author/gergely-lovei/" title="Lővei Gergely bejegyzése" rel="author">Lővei Gergely</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2017-04-20" class="published updated" title="2017-04-20">2017-04-20</abbr></span>
			</div>
		</div>
			</div>
	<a href="http://www.automotor.hu/ujdonsag/uri-sport-skoda-superb-sportline-menetproba/" rel="bookmark" class="u-stretched"></a>
</article>				</div>

							
			
					
							<div class="col-xs-12 col-sm-6">
					<article class="postItem post--card--bg post-193165 post type-post status-publish format-standard has-post-thumbnail category-ujdonsag tag-octavia tag-octavia-rs tag-rs tag-scout tag-skoda tag-tdi tag-tsi tag-video">
		<div class="o-backgroundImg o-backgroundImg--dimmed" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2017/06/skoda0-400x266.jpg'); background-position-y: 76%;"></div>
		<div class="postInfo">
		<h3 class="postTitle entry-title">
			<a href="http://www.automotor.hu/ujdonsag/tobb-mint-univerzalis-skoda-octavia-rs-es-scout-menetproba/" rel="bookmark">Több mint univerzális – Škoda Octavia RS és Scout menetpróba</a>
		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img alt='avatar' src='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="http://www.automotor.hu/author/gergely-lovei/" title="Lővei Gergely bejegyzése" rel="author">Lővei Gergely</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2017-06-22" class="published updated" title="2017-06-22">2017-06-22</abbr></span>
			</div>
		</div>
			</div>
	<a href="http://www.automotor.hu/ujdonsag/tobb-mint-univerzalis-skoda-octavia-rs-es-scout-menetproba/" rel="bookmark" class="u-stretched"></a>
</article>				</div>

							
							</div>
			
					
							<div class="row">
							<div class="col-xs-12 col-sm-6">
					<article class="postItem post--card--bg post-194319 post type-post status-publish format-standard has-post-thumbnail category-ujdonsag tag-dsg tag-rapid tag-skoda tag-spaceback tag-tdi tag-tsi tag-video">
		<div class="o-backgroundImg o-backgroundImg--dimmed" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2017/07/rapid1-400x266.jpg'); background-position-y: 62%;"></div>
		<div class="postInfo">
		<h3 class="postTitle entry-title">
			<a href="http://www.automotor.hu/ujdonsag/szinezd-ujra-skoda-rapid-menetproba/" rel="bookmark">Színezd újra! &#8211; Škoda Rapid menetpróba</a>
		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img alt='avatar' src='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="http://www.automotor.hu/author/gergely-lovei/" title="Lővei Gergely bejegyzése" rel="author">Lővei Gergely</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2017-07-11" class="published updated" title="2017-07-11">2017-07-11</abbr></span>
			</div>
		</div>
			</div>
	<a href="http://www.automotor.hu/ujdonsag/szinezd-ujra-skoda-rapid-menetproba/" rel="bookmark" class="u-stretched"></a>
</article>				</div>

							
			
					
							<div class="col-xs-12 col-sm-6">
					<article class="postItem post--card--bg post-233736 post type-post status-publish format-standard has-post-thumbnail category-ujdonsag tag-lk tag-laurinklement tag-scout tag-skoda tag-sportline tag-superb tag-tdi tag-tdi-evo tag-tsi tag-video">
		<div class="o-backgroundImg o-backgroundImg--dimmed" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/09/superb1-400x266.jpg'); background-position-y: 59%;"></div>
		<div class="postInfo">
		<h3 class="postTitle entry-title">
			<a href="http://www.automotor.hu/ujdonsag/frissen-ropogosan-skoda-superb-menetproba/" rel="bookmark">Frissen, ropogósan – Škoda Superb menetpróba</a>
		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img alt='avatar' src='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="http://www.automotor.hu/author/gergely-lovei/" title="Lővei Gergely bejegyzése" rel="author">Lővei Gergely</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2019-09-23" class="published updated" title="2019-09-23">2019-09-23</abbr></span>
			</div>
		</div>
			</div>
	<a href="http://www.automotor.hu/ujdonsag/frissen-ropogosan-skoda-superb-menetproba/" rel="bookmark" class="u-stretched"></a>
</article>				</div>

							
							</div>
			
			</div>

				
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Hozzászólások</h3><p><fb:comments-count href=http://www.automotor.hu/ujdonsag/par-centi-nem-a-vilag-skoda-kamiq-menetproba/></fb:comments-count> hozzászólás</p><div class="fb-comments" data-href="http://www.automotor.hu/ujdonsag/par-centi-nem-a-vilag-skoda-kamiq-menetproba/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				<div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; margin-top:30px;" id="_cikk_tartalom_rb3">
<!--  -->
<div id="zone_pc_5465161" class="goAdverticum"></div><!-- NO AdOcean zone for cikk_tartalom_rb3 --></div><div id="zone-caption-5" class="zone-caption" style="display:none; ">Hirdetés</div>				<div class="postNavigation u-wideBlock--content">
	<div class="postNavigation-inner">
	
		<div class="flexbox">
			<div class="flexbox-item">
								<div class="postNavigation-prev clearfix">
										<div class="postNavigation-thumb">
						<img width="100" height="100" src="http://www.automotor.hu/wp-content/uploads/2019/11/city1-100x100.jpg?x21979" class="attachment-md_bone_xs size-md_bone_xs wp-post-image" alt="" srcset="http://www.automotor.hu/wp-content/uploads/2019/11/city1-100x100.jpg 100w, http://www.automotor.hu/wp-content/uploads/2019/11/city1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</div>
										<span class="metaFont">Előző cikk</span>
					<span class="postTitle">Turbómotorra váltott a Honda családi autója</span>
					<a href="http://www.automotor.hu/hirek/turbomotorra-valtott-a-honda-csaladi-autoja/" class="u-stretched"></a>
				</div>
							</div>
			
			<div class="flexbox-item">
								<div class="postNavigation-next clearfix">
										<div class="postNavigation-thumb">
						<img width="100" height="100" src="http://www.automotor.hu/wp-content/uploads/2019/11/ovoda1-100x100.jpg?x21979" class="attachment-md_bone_xs size-md_bone_xs wp-post-image" alt="" srcset="http://www.automotor.hu/wp-content/uploads/2019/11/ovoda1-100x100.jpg 100w, http://www.automotor.hu/wp-content/uploads/2019/11/ovoda1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</div>
										<span class="metaFont">Következő cikk</span>
					<span class="postTitle">Óvodabuszok Üzbegisztánban</span>
					<a href="http://www.automotor.hu/hirek/ovodabuszok-uzbegisztanban/" class="u-stretched"></a>
				</div>
							</div>
		</div>
		
	</div>
</div>				<div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; margin-top:30px;" id="_cikk_tartalom_rb4">
<!--  -->
<div id="zone_pc_5465166" class="goAdverticum"></div><div id="zone_mobile_3319327" class="goAdverticum"></div><!-- NO AdOcean zone for cikk_tartalom_rb4 --></div><div id="zone-caption-6" class="zone-caption" style="display:none; ">Hirdetés</div>
			</div><!-- end layoutContent-main -->

			<aside id="mdSidebar" class="layoutContent-sidebar sidebar sidebar--right js-sticky-sidebar">
				<div class="theiaStickySidebar"><div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; " id="_cikk_jobbhasab_1">
<!--  -->
<div id="zone_pc_2952094" class="goAdverticum" data-priority="120"></div><!-- NO AdOcean zone for cikk_jobbhasab_1 --></div><div id="zone-caption-7" class="zone-caption" style="display:none; ">Hirdetés</div><div style="display: inline-block;width:100%;" data-foo="cikk_jobbhasab_"><p><a href="http://www.automotor.hu/aktualis/mar-kaphato-az-auto-motor-2019-23-as-szama/">
                    <img style="float:left; padding-right:10px" src="http://www.automotor.hu/wp-content/uploads/2019/11/am23-509x680.jpg?x21979" width="160" alt="Autó-Motor"></a>
                    <strong>Már kapható az Autó-Motor 2019/23-as száma!</strong></p>
                    <p><a class="postCategory" href="http://www.automotor.hu/aktualis/mar-kaphato-az-auto-motor-2019-23-as-szama/">Olvasson bele</a></p>
                    <p><a target="_blank" class="postCategory" href="http://lapcentrum.hu/magazinok-80/auto-motor-magazin-nyomtatott-elofizetes-660">Előfizetés</a></p></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display: inline-block;width:100%;" data-foo="cikk_jobbhasab_">
<p><a href="http://www.automotor.hu/aktualis/auto-motor-extra-2019-3-uzleti-autok/">
<img style="float:left; padding-right:10px" src="http://www.automotor.hu/wp-content/uploads/2019/11/amextra3.jpg?x21979" width="160" alt="Autó-Motor különszám"></a>
<strong>Megjelent az Autó-Motor Extra különszáma!</strong>
</p><p><a class="postCategory" href="http://www.automotor.hu/aktualis/auto-motor-extra-2019-3-uzleti-autok/">Olvasson bele</a></p>


</div></div></div><div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; margin-top:30px;" id="_cikk_jobbhasab_2">
<!--  -->
<div id="zone_pc_2952099" class="goAdverticum"></div><div id="zone_mobile_5484248" class="goAdverticum"></div><!-- NO AdOcean zone for cikk_jobbhasab_2 --></div><div id="zone-caption-8" class="zone-caption" style="display:none; ">Hirdetés</div><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display: inline-block;width:100%;" data-foo="cikk_jobbhasab_">
<p><a href="http://www.automotor.hu/hirek/autos-rendezvenyek-2019-ben/">
<img style="float:left; padding-right:10px" src="http://www.automotor.hu/wp-content/uploads/2016/07/219535_tuningindex.jpg?x21979" alt="Autós rendezvények 2019-ben" width="300"></a>
<strong>Autós és motoros rendezvények 2019-ben</strong></p>
<p><a class="postCategory" href="http://www.automotor.hu/hirek/autos-rendezvenyek-2019-ben/">Elolvasom</a></p>
</div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display: inline-block;width:100%;" data-foo="cikk_jobbhasab_">
<a href="http://www.automotor.hu/extra/soforpokol-vezetes-parkolas-foto/">
	<img class="size-md_bone_lg wp-image-209061" src="http://www.automotor.hu/wp-content/uploads/2018/02/soforpokol_300x250-300x250.png?x21979" alt="SofőrPokol" width="300" height="250" /></a>
</div></div></div><div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; margin-top:30px;" id="_cikk_jobbhasab_3">
<!--  -->
<div id="zone_pc_2952168" class="goAdverticum"></div><!-- NO AdOcean zone for cikk_jobbhasab_3 --></div><div id="zone-caption-9" class="zone-caption" style="display:none; ">Hirdetés</div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class='mw-showrss feed-likebalaton_ajanlo site-www-automotor-hu titlepic'><div class='container'><img src='http://www.automotor.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png?x21979' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-automotor-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonlelle/hireink/rendorautoban-ert-veget-a-szerelmi-botrany-132024/?utm_source=www.automotor.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Rendőrautóban ért véget a szerelmi botrány' class='title'>Rendőrautóban ért véget a szerelmi botrány</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/erdi-maria-a-balatonrol-indult-vitorlazo-iden-is-a-legjobb-lezz-131974/?utm_source=www.automotor.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Érdi Mária vitorlázó idén is a legjobb lett' class='title'>Érdi Mária vitorlázó idén is a legjobb lett</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.11.27.</span><span class='second'>08.30.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/nordic-walking-szerda-reggelente-a-veszpremi-gulya-dombon-130547/?utm_source=www.automotor.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nordic walking túra a veszprémi Gulya-dombon' class='title'>Nordic walking túra a veszprémi Gulya-dombon</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.11.27.</span><span class='second'>14.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/80-nap-alatt-a-fold-korul-tancjatek-siofokon-131398/?utm_source=www.automotor.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='80 nap alatt a Föld körül – táncjáték Siófokon' class='title'>80 nap alatt a Föld körül – táncjáték Siófokon</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.11.27.</span><span class='second'>17.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/nosztalgia-kavehaz-nemeth-gaborral-10-131413/?utm_source=www.automotor.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nosztalgia kávéház Németh Gáborral' class='title'>Nosztalgia kávéház Németh Gáborral</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.11.27.</span><span class='second'>19.00.</span><span class='third'>Fonyód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/programok/a-jazz-hercege-zenes-eloadas-fonyodon-129589/?utm_source=www.automotor.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A jazz hercege – zenés előadás Fonyódon' class='title'>A jazz hercege – zenés előadás Fonyódon</a></li></ul></div></div><div id="md_posts_list_widget-3" class="widget mdPostsListWidget"><h4 class="widget-title"><span>Legfrissebb cikkek</span></h4>			<ul class="list--micro tileStyle">
										<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-235893 post type-post status-publish format-standard has-post-thumbnail category-sport tag-ado-dzabi-nagydij tag-f1 tag-forma-1 tag-formula-1 tag-video" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/11/amber1-3-400x247.jpg'); background-position-y: 68%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			F1: Maratoni év zárófutama		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-11-27">1 perccel</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/sport/f1-maratoni-ev-zarofutama/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-235891 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-cv tag-f-550 tag-ford tag-novator tag-novator-cv tag-pancelozas tag-pancelozott tag-ukrarmor tag-video" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/11/novator1-400x266.jpg'); background-position-y: 55%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Ilyen páncélozott autók kellenek Ukrajnában		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-11-27">3 perccel</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/hirek/ilyen-pancelozott-autok-kellenek-ukrajnaban/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-235863 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-isuzu tag-ovoda tag-ovodabusz tag-ravon" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/11/ovoda1-400x265.jpg'); background-position-y: 68%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Óvodabuszok Üzbegisztánban		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-11-27">6 perccel</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/hirek/ovodabuszok-uzbegisztanban/" class="o-overlayLink"></a>
</article>						</li>
						
			</ul>
		</div><div id="md_posts_list_widget-11" class="widget mdPostsListWidget">			<ul class="list--micro tileStyle">
										<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-235861 post type-post status-publish format-standard has-post-thumbnail category-ujdonsag tag-kamiq tag-laura tag-mqb-a0 tag-skoda tag-video" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/11/kamiq1-1-400x266.jpg'); background-position-y: 53%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Pár centi nem a világ – Škoda Kamiq menetpróba		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-11-26">1 nappal</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/ujdonsag/par-centi-nem-a-vilag-skoda-kamiq-menetproba/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-235859 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-city tag-honda tag-video" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/11/city1-400x209.jpg'); background-position-y: 51%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Turbómotorra váltott a Honda családi autója		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-11-26">1 nappal</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/hirek/turbomotorra-valtott-a-honda-csaladi-autoja/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-235857 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-viloran tag-volkswagen tag-vw" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/11/viloran1-400x266.jpg'); background-position-y: 55%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Itt a VW új óriás-egyterűje – Kínának		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-11-26">1 nappal</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/hirek/itt-a-vw-uj-orias-egyteruje-kinanak/" class="o-overlayLink"></a>
</article>						</li>
						
			</ul>
		</div><div id="md_posts_list_widget-12" class="widget mdPostsListWidget">			<ul class="list--micro tileStyle">
										<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-235854 post type-post status-publish format-standard has-post-thumbnail category-motor tag-elektromos tag-elektromos-motorkerekpar tag-izs tag-kalasnyikov tag-video" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/11/kalasnyikov1-400x266.jpg'); background-position-y: 35%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Cafe racer a Kalasnyikovtól		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-11-26">1 nappal</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/motor/cafe-racer-a-kalasnyikovtol/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-235852 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-gt-r tag-lego tag-nismo tag-nissan tag-speed-champions" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/11/lego1-400x266.jpg'); background-position-y: 49%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Egy óra alatt Nissan GT-R tulajdonos lehet		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-11-26">1 nappal</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/hirek/egy-ora-alatt-nissan-gt-r-tulajdonos-lehet/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-235827 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-4control tag-espace tag-initiale-paris tag-renault tag-video" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/11/espace1-400x266.jpg'); background-position-y: 51%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Frissült az Espace megjelenése		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-11-26">1 nappal</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/hirek/frissult-az-espace-megjelenese/" class="o-overlayLink"></a>
</article>						</li>
						
			</ul>
		</div><div id="md_posts_list_widget-13" class="widget mdPostsListWidget">			<ul class="list--micro tileStyle">
										<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-235823 post type-post status-publish format-standard has-post-thumbnail category-extra tag-gran-turismo-sport tag-jatek tag-lewis-hamilton tag-mercedes tag-video" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/11/1200lh-400x209.jpg'); background-position-y: 44%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Most megmutathatod, hogy gyorsabb vagy Lewis Hamiltonnál! – VIDEÓ		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-11-25">1 nappal</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/extra/most-megmutathatod-hogy-gyorsabb-vagy-lewis-hamiltonnal-video/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-235820 post type-post status-publish format-standard has-post-thumbnail category-extra tag-baleset tag-motor tag-vicces tag-video" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/11/1200motor-2-400x209.jpg'); background-position-y: 33%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			A lányokat nézte az út helyett, így törte össze a motorját! – VIDEÓ		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-11-25">1 nappal</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/extra/a-lanyokat-nezte-az-ut-helyett-igy-torte-ossze-a-motorjat-video/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-235817 post type-post status-publish format-standard has-post-thumbnail category-tanacsado tag-diagnosztika tag-falslevego tag-hibakod tag-katalizator tag-keverekkepzes tag-lamba-szonda" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/11/tanacs1-1-400x266.jpg'); background-position-y: 72%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Makacs hibajel – keverékképzési hiba tanácsadó		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-11-25">2 nappal</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/tanacsado/makacs-hibajel-keverekkepzesi-hiba-tanacsado/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-235815 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-convertible tag-lc tag-lc-500 tag-lexus tag-video" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/11/lexus1-400x266.jpg'); background-position-y: 42%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			V8-as szívómotorral érkezik a Lexus roadster		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-11-25">2 nappal</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/hirek/v8-as-szivomotorral-erkezik-a-lexus-roadster/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-235813 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-cybertruck tag-elektormos-auto tag-elektromos tag-tesla tag-video" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/11/tesla1-1-400x266.jpg'); background-position-y: 51%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			A nyolcvanas évekből merít a Tesla Cybertruck		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-11-25">2 nappal</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/hirek/a-nyolcvanas-evekbol-merit-a-tesla-cybertruck/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-235811 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-gran-turismo tag-lagy-hibrid tag-lambo tag-lamborghini tag-v12-vision-gt tag-video" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/11/lambo1-400x266.jpg'); background-position-y: 47%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Egyszemélyes hibrid torpedó a Lamborghinitől		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-11-25">2 nappal</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/hirek/egyszemelyes-hibrid-torpedo-a-lamborghinitol/" class="o-overlayLink"></a>
</article>						</li>
						
			</ul>
		</div><div id="md_posts_slider_widget-3" class="widget mdSliderWidget"><h4 class="widget-title"><span>Recent Posts</span></h4>			<div class="mdSlider owl-carousel js-slider-widget">
			<article class="postItem post--tile post--tile--center u-hasBackgroundImg post-235893 post type-post status-publish format-standard has-post-thumbnail category-sport tag-ado-dzabi-nagydij tag-f1 tag-forma-1 tag-formula-1 tag-video">
	<div class="o-backgroundImg o-backgroundImg--dimmed"  style="background-image: url(http://www.automotor.hu/wp-content/uploads/2019/11/amber1-3-600x370.jpg); background-position-y: 68%; " data-fmmeta="0.5766666666666667#0.6810810810810811#1.1765"></div>
	<div class="postInfo overlayInfo">
		<a href="http://www.automotor.hu/sport/" title="View all posts in Sport" rel="tag" class="postCategory">Sport</a>		<h3 class="postTitle entry-title">
			F1: Maratoni év zárófutama		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img alt='avatar' src='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="http://www.automotor.hu/author/gergely-lovei/" title="Lővei Gergely bejegyzése" rel="author">Lővei Gergely</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2019-11-27" class="published updated" title="2019-11-27">1 perccel</abbr></span>
			</div>
		</div>
			</div>
	<a href="http://www.automotor.hu/sport/f1-maratoni-ev-zarofutama/" class="o-overlayLink"></a>
</article><article class="postItem post--tile post--tile--center u-hasBackgroundImg post-235891 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-cv tag-f-550 tag-ford tag-novator tag-novator-cv tag-pancelozas tag-pancelozott tag-ukrarmor tag-video">
	<div class="o-backgroundImg o-backgroundImg--dimmed"  style="background-image: url(http://www.automotor.hu/wp-content/uploads/2019/11/novator1-600x399.jpg); background-position-y: 55%; " data-fmmeta="0.42333333333333334#0.555#1.1765"></div>
	<div class="postInfo overlayInfo">
		<a href="http://www.automotor.hu/hirek/" title="View all posts in Hírek" rel="tag" class="postCategory">Hírek</a>		<h3 class="postTitle entry-title">
			Ilyen páncélozott autók kellenek Ukrajnában		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img alt='avatar' src='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="http://www.automotor.hu/author/gergely-lovei/" title="Lővei Gergely bejegyzése" rel="author">Lővei Gergely</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2019-11-27" class="published updated" title="2019-11-27">3 perccel</abbr></span>
			</div>
		</div>
			</div>
	<a href="http://www.automotor.hu/hirek/ilyen-pancelozott-autok-kellenek-ukrajnaban/" class="o-overlayLink"></a>
</article><article class="postItem post--tile post--tile--center u-hasBackgroundImg post-235863 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-isuzu tag-ovoda tag-ovodabusz tag-ravon">
	<div class="o-backgroundImg o-backgroundImg--dimmed"  style="background-image: url(http://www.automotor.hu/wp-content/uploads/2019/11/ovoda1-600x398.jpg); background-position-y: 68%; " data-fmmeta="0.58#0.6834170854271356#1.1765"></div>
	<div class="postInfo overlayInfo">
		<a href="http://www.automotor.hu/hirek/" title="View all posts in Hírek" rel="tag" class="postCategory">Hírek</a>		<h3 class="postTitle entry-title">
			Óvodabuszok Üzbegisztánban		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img alt='avatar' src='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="http://www.automotor.hu/author/gergely-lovei/" title="Lővei Gergely bejegyzése" rel="author">Lővei Gergely</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2019-11-27" class="published updated" title="2019-11-27">6 perccel</abbr></span>
			</div>
		</div>
			</div>
	<a href="http://www.automotor.hu/hirek/ovodabuszok-uzbegisztanban/" class="o-overlayLink"></a>
</article><article class="postItem post--tile post--tile--center u-hasBackgroundImg post-235861 post type-post status-publish format-standard has-post-thumbnail category-ujdonsag tag-kamiq tag-laura tag-mqb-a0 tag-skoda tag-video">
	<div class="o-backgroundImg o-backgroundImg--dimmed"  style="background-image: url(http://www.automotor.hu/wp-content/uploads/2019/11/kamiq1-1-600x399.jpg); background-position-y: 53%; " data-fmmeta="0.5066666666666667#0.53#1.1765"></div>
	<div class="postInfo overlayInfo">
		<a href="http://www.automotor.hu/ujdonsag/" title="View all posts in Újdonság" rel="tag" class="postCategory">Újdonság</a>		<h3 class="postTitle entry-title">
			Pár centi nem a világ – Škoda Kamiq menetpróba		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img alt='avatar' src='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="http://www.automotor.hu/author/gergely-lovei/" title="Lővei Gergely bejegyzése" rel="author">Lővei Gergely</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2019-11-26" class="published updated" title="2019-11-26">1 nappal</abbr></span>
			</div>
		</div>
			</div>
	<a href="http://www.automotor.hu/ujdonsag/par-centi-nem-a-vilag-skoda-kamiq-menetproba/" class="o-overlayLink"></a>
</article>			</div>
		</div><div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; margin-top:30px;" id="_cikk_jobbhasab_4">
<!--  -->
<div id="zone_pc_2952178" class="goAdverticum"></div><!-- NO AdOcean zone for cikk_jobbhasab_4 --></div><div id="zone-caption-10" class="zone-caption" style="display:none; ">Hirdetés</div><p><div class="fb-page" data-href="https://www.facebook.com/automotor.hu/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/automotor.hu/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/automotor.hu/">Autó-Motor</a></blockquote></div></p></div>			</aside>

		</div><!-- end layoutContent -->
	</div><!-- end container -->

</main>




<footer id="footer" class="siteFooter">
            <div class="siteFooter-top">
            <div class="container">
                <nav class="siteFooter-menu navigation navigation--footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-171723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171723"><a href="http://www.automotor.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-171725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171725"><a href="http://mediaworks.hu/hu/product/automotorhu">Médiaajánlat</a></li>
<li id="menu-item-171721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171721"><a href="http://www.automotor.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-217101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217101"><a href="/adatvedelem">Adatvédelem</a></li>
<li id="menu-item-234022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234022"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-234023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234023"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>                </nav>
            </div>
        </div>
    
    
    <div class="siteFooter-bottom">
        <div class="container">
            <div class="siteFooter-bottom-inner clearfix">
                <div class="siteFooter-copyright u-floatLeft metaFont">
                    Az Automotor.hu kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva                </div>
                <div class="siteFooter-backTop u-floatRight">
                    <!-- Back top button -->
                    <div class="backTopBtn metaFont js-scrolltop-btn">vissza a tetejére&nbsp;<i class="fa fa-arrow-up"></i></div>
                </div>
            </div>
        </div>
    </div>

    
    </footer>
</div>
<!-- siteWrap -->

<!-- Offcanvas menu -->
<div id="md_offCanvasMenu" class="md_offCanvasMenu md_offCanvas md_offCanvas--left">
    <div class="offCanvasClose metaFont js-offCanvasClose"><i class="fa fa-times-circle"></i>bezár</div>
    <div class="md_offCanvasMenu-social">
        <ul class="socialList socialList--inline metaFont">
	<li class="socialList-facebook"><a href="https://www.facebook.com/automotor.hu"><i class="fa fa-facebook"></i></a></li></ul>
    </div>
    <nav class="navigation navigation--offCanvas md_offCanvasMenu-navigation">
        <ul id="menu-fomenu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16197"><a href="http://www.automotor.hu/hirek/">Hírek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16199"><a href="http://www.automotor.hu/extra/">Extra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16201"><a href="http://www.automotor.hu/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16203"><a href="http://www.automotor.hu/teszt/">Teszt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16209"><a href="http://www.automotor.hu/motor/">Motor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16207"><a href="http://www.automotor.hu/ujdonsag/">Újdonság</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16205"><a href="http://www.automotor.hu/tuning/">Tuning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="http://www.automotor.hu/aktualis/">Aktuális</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233648"><a href="http://www.automotor.hu/elektromos-auto/">Elektromos autó</a></li>
<li class="hidden menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230711"><a href="http://www.automotor.hu/7ulesesautok/">7 üléses autók</a></li>
</ul>    </nav>

    </div>


        <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57daf54bc3286337" async="async"></script>

        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="http://www.automotor.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png?x21979"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
                    kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <a class="domainTitle" href="">Regionális hírportálok</a><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><a class="domainTitle" href="">Közélet</a><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><a class="domainTitle" href="">Sport</a><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><a class="domainTitle" href="">Gazdaság</a><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><a class="domainTitle" href="">Magazin</a><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><a class="domainTitle" href="">Bulvár</a><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><a class="domainTitle" href="">Szolgáltatás</a><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        <link rel='stylesheet' id='mw_global_footer-css'  href='http://www.automotor.hu/wp-content/plugins/mw-global-footer/assets/style15.css?x21979' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var mdBoneVar = {"ajaxloadpost":{"ajaxurl":"http:\/\/www.automotor.hu\/wp-admin\/admin-ajax.php","failText":"Error loading posts","loadingText":"Cikkek bet\u00f6lt\u00e9se","noMoreText":"Nincs t\u00f6bb cikk","query_vars":"{\"page\":\"\",\"name\":\"par-centi-nem-a-vilag-skoda-kamiq-menetproba\",\"category_name\":\"ujdonsag\"}","startPage":1,"maxPages":0},"stickySidebar":{"toggle":"1","offsetTop":104},"stickyHeader":{"toggle":"1","hasAdminBar":false},"smoothScroll":"1","postLike":{"nonce":"6f99446384","likeText":"Like","likeCountTextSingular":"like","likeCountText":"likes","unlikeText":"Unlike"},"faFallBack":{"toggle":"1","faURL":"http:\/\/www.automotor.hu\/wp-content\/themes\/bone\/lib\/vendor\/font-awesome\/css\/font-awesome.min.css"},"currentRelURI":"\/ujdonsag\/par-centi-nem-a-vilag-skoda-kamiq-menetproba\/","parallaxToggle":"1","highResolution":"0","sliderOpts":{"autoplay":true,"timeout":5000}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.automotor.hu/wp-content/themes/bone/js/md-scripts.js?x21979'></script>
<script type='text/javascript' src='http://www.automotor.hu/wp-includes/js/comment-reply.min.js?x21979'></script>
<script type='text/javascript' src='http://www.automotor.hu/wp-includes/js/wp-embed.min.js?x21979'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=1271644452856627&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="cookie-window">
		<div class="image">
		<img data-delayedsrc="http://i.giphy.com/3oz8xVneSdginhnaVi.gif" alt="Auto-Motor Cookie law">
	</div>
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="http://www.automotor.hu/wp-content/uploads/2018/08/Cookie_tajekoztato_mediaworks_automotor_180821.pdf?x21979">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:1900000000; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #fada23; }
	#cookie-window button { color: #fada23; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #fada23; padding: 10px; border-radius: 22px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #fffc49; border-color: #fffc49; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	


<script type="text/javascript">
    
    /* 7 űléses Ford kampány 2019.07.01-től  */

    function getParameterByName(name) {
        var match = RegExp('[?&]' + name + '=([^&]*)').exec(window.location.search);
        return match && decodeURIComponent(match[1].replace(/\+/g, ' '));
    }

    var most = new Date().valueOf();

    /* 7-uleses kampány ===================== */
    var kampanyIdoszak = most > 1561932000000 && most < 1567288800000;
    var do7UlesesKampany = kampanyIdoszak || getParameterByName('hetuleses') !== null;

    if ( do7UlesesKampany ) {

        /* Menüpont megjelenítése */
        document.querySelectorAll(".hidden.menu-item").forEach( item => {
            item.classList.remove('hidden');
        });

        document.body.classList.add("campaign-7uleses");
    }

    /* MVM Elektromos autó kampány ===================== */
    var kampanyIdoszak_mvm = most > 1568844000000 && most < 1569189599000;
    var doMVMKampany = kampanyIdoszak_mvm || getParameterByName('mvm') !== null;


    if ( doMVMKampany ) {

        /* Menüpont megjelenítése 
        document.querySelectorAll(".hidden.menu-item").forEach( item => {
            item.classList.remove('hidden');
        });
        */

        document.body.classList.add("campaign-mvm");
    }

</script>
<style>
@media screen and (min-width: 993px) and (max-width: 1205px) {
    .campaign-7uleses .siteTitle--default {padding-right:0;}
    .campaign-7uleses .navigation--standard>ul>li {padding: 0 3px;}
}
.campaign-7uleses #menu-item-230711,
.campaign-7uleses .navigation--offCanvas li.menu-item-230711>a {
    background-color: #064279;
    background-image: url('http://www.automotor.hu/wp-content/themes/bone/img/FordMenuLogoBlue_2.png');
    background-size: auto 25px;
    background-repeat: no-repeat;
    background-position: right center;
}
.campaign-7uleses .navigation--standard>ul>li#menu-item-230711>a { width:174px; }
.campaign-7uleses .navigation--offCanvas li.menu-item-230711>a {
    color:#fff;
    padding-left: 20px;
    margin-left: -20px;
}
.campaign-7uleses .navigation--offCanvas li.menu-item-230711:hover>a {color:#fff200;}



.campaign-mvm #menu-item-233648,
.campaign-mvm .navigation--offCanvas li.menu-item-233648>a {
    background-color: #1d2a3a;
    background-image: url('http://www.automotor.hu/wp-content/uploads/2019/09/MVM_logo_opt.png');
    background-size: auto 61px;
    background-repeat: no-repeat;
    background-position: right center;
}
.campaign-mvm .navigation--standard>ul>li#menu-item-233648>a { width:174px; }
.campaign-mvm .navigation--offCanvas li.menu-item-233648>a {
    color:#fff;
    padding-left: 20px;
    margin-left: -20px;
}
.campaign-mvm .navigation--offCanvas li.menu-item-233648:hover>a {color:#fff200;}

</style>

<!-- BANNER ZÓNA KEZELŐ KÓDOK -->
	<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<!-- ADVERTICUM - old zones befor 2018.03.28. & Aftre. 2018.12.17.
=============================================== -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">
    var goaBlockRecodes = !do7UlesesKampany ? [] : 
    [
        "/7ulesesautok/|2952185-5737378,2952094-5737380,3319331-5737383"
    ];

    if(doMVMKampany) {
        goaBlockRecodes.push("/elektromos-auto/|2952094-5829063,3319331-5829063");
    }

    /**
     * getRecodedZone - url alapú zóna átkódolás
     */
    function getRecodedZone( _zone ) {
        var ret = false;
        var line;
        var urlPart;
        var posOfZone;
        var posOfNewZone;

        for(var i=0;i<goaBlockRecodes.length;i++) {

            line = goaBlockRecodes[i];
            urlPart = line.split("|")[0];

            if( window.location.href.indexOf(urlPart) !== -1 ) {
                posOfZone = line.indexOf(_zone + '-');
                if(posOfZone != -1) {
                    posOfNewZone = line.substring(posOfZone).indexOf('-') + 1;
                    ret = line.substring(posOfZone + posOfNewZone).split(",")[0];
                    break;
                } else {
                    ret = true;
                    break;
                }
            }
        };

        return ret;
    }

    function outerWidth(el) {
        var width = el.offsetWidth;
        var style = getComputedStyle(el);
        width += parseInt(style.marginLeft) + parseInt(style.marginRight);
        return width;
    }

    window.goAdverticum3.onReady(function (goa3) {
        var $ = goa3.getjQuery();
        var goa_blocks = [];
        var block_type = 'zone_pc_';
        var blocks = [];

        if ($("body").outerWidth(true) < 670) {
            block_type = 'zone_mobile_';
        }
        console.log(block_type);
        $(".goAdverticum").each(function () {
            if ($(this).attr('id').indexOf(block_type) !== -1) {
                var prior = typeof( $(this).data('priority') ) !== "undefined" ? $(this).data('priority') : 100;
                var zone = $(this).attr('id').substr( block_type.length );

                var newZone = getRecodedZone( zone );
                if (newZone) {
                    console.log("rocoding ",zone, ' ===> ', newZone === true ? 'Törölve' : newZone );
                    zone = newZone !== true ? newZone : false; // töröljük a zónát, ha url találat van, de nincs a listán
                }
                
                if( zone ) {
                    console.log( $(this).attr('id') + '('+prior+') ' + $(this).parent().attr('id') );

                    goa_blocks.push({
                        node: $(this), id: zone, p: prior
                    });

                    blocks.push({
                        elementId: $(this).attr('id'),
                        blockName: $(this).parent().attr('id'), // human readable
                        zone: zone, priority: prior
                    });
                }
            }
        });

        console.log("do7UlesesKampany:",do7UlesesKampany);
        console.log("doMVMKampany:",doMVMKampany);
        console.log(goa_blocks);
        console.log(blocks);

        if (goa_blocks.length > 0) { goa3.invocation(goa_blocks, function(data){
		data.forEach(zoneData => {
			var block = blocks.find(bl => { return zoneData.zone == bl.zone; });
			if (block) {
				console.log("====> "+ block.blockName +" | "+ block.elementId);
			}
		});
	} ); }
    });
</script>
<!-- Mérőkódok -->

<!--script type="text/javascript">
    (function () {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script');
            s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "6C1646474BAF4FCC";
        jQuery(document).ready(function () {
            async_load('asset.pagefair.com/measure.min.js')
        });
        jQuery(document).ready(function () {
            async_load('asset.pagefair.net/ads.min.js')
        });
    })();
</script-->

<!-- (C)2000-2014 Gemius SA - gemiusAudience / automotor.hu / Fooldal -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nGtAhMfsjvX.DyPmmi6GbrdeXfcYLjuu8WcUU.DSY.n.h7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53607833-3', 'auto');
  ga('send', 'pageview');
  
  /* 2017.07.28-tól */
  ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
  ga('allPortfolioTracker.send', 'pageview');
  ga('create', 'UA-103587616-2', 'auto', 'allMagazinesTracker');
  ga('allMagazinesTracker.send', 'pageview');

</script>
        
        <!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks        .hu -->
        <!--script type="text/javascript">
            var ghmxy_type = 'absolute';
                    var ghmxy_align = 'center';
                    var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
                    var ghmxy_hitcollector = 'hu.hit.gemius.pl';
            </script-->
            <!--script type="text/javascript" src="http://hu.hit.gemius.pl/hmapxy.js"></script-->

            <!-- mérőkódok end -->

            <!-- OneSignal Notification SETUP -->
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

            <script>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</script>
            <!-- OneSignal notif end-->
            
            <!-- Google remarketingcímke-kód -->
            <!--------------------------------------------------
            A remarketingcímkék nem társíthatók személyazonosításra alkalmas adatokkal, és nem helyezhetők el érzékeny kategóriához kapcsolódó oldalakon. A címke beállításával kapcsolatban további információt és útmutatást a következő címen olvashat: http://google.com/ads/remarketingsetup
            --------------------------------------------------->
            <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 956389704;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
            </script>
            <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
            </script>
            <noscript>
            <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/956389704/?guid=ON&amp;script=0"/>
            </div>
            </noscript>
            
        </body>
    </html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache

 Served from: automotor.hu @ 2019-11-27 00:33:55 by W3 Total Cache -->