<!DOCTYPE html>
<html lang="hu"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="https://www.automotor.hu/xmlrpc.php" />
	<title>Alapjában véve – a piac legolcsóbb autói összehasonlítás &#8211; Autó-Motor</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Fira+Sans:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic&subset=latin,latin-ext']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel="shortcut icon" href="http://www.automotor.hu/wp-content/uploads/2017/01/am_favicon.jpg?x67100" /><link rel='dns-prefetch' href='//www.automotor.hu' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Autó-Motor &raquo; hírcsatorna" href="https://www.automotor.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Autó-Motor &raquo; hozzászólás hírcsatorna" href="https://www.automotor.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.automotor.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='md-bone-vendor-style-css'  href='https://www.automotor.hu/wp-content/themes/bone/css/vendor.css?x67100' type='text/css' media='all' />
<link rel='stylesheet' id='md-bone-style-css'  href='https://www.automotor.hu/wp-content/themes/bone/style.css?x67100' type='text/css' media='all' />
<link rel='stylesheet' id='mw-style-css'  href='https://www.automotor.hu/wp-content/themes/bone/mw-style.css?x67100' type='text/css' media='all' />
<script type='text/javascript' src='https://www.automotor.hu/wp-includes/js/jquery/jquery.js?x67100'></script>
<script type='text/javascript' src='https://www.automotor.hu/wp-includes/js/jquery/jquery-migrate.min.js?x67100'></script>
<link rel='https://api.w.org/' href='https://www.automotor.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.automotor.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.automotor.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Szerdán leplezik le a győri Audi új termékét, a Q3-as szabadidő-autót' href='https://www.automotor.hu/hirek/szerdan-leplezik-le-a-gyori-audi-uj-termeket-a-q3-as-szabadido-autot/' />
<link rel='next' title='Milyen motorolajat válasszunk?' href='https://www.automotor.hu/hirek/milyen-motorolajat-valasszunk/' />
<link rel="canonical" href="https://www.automotor.hu/teszt/alapjaban-veve-a-piac-legolcsobb-autoi-osszehasonlitas/" />
<link rel='shortlink' href='https://www.automotor.hu/?p=218985' />
<link rel="alternate" type="application/json+oembed" href="https://www.automotor.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotor.hu%2Fteszt%2Falapjaban-veve-a-piac-legolcsobb-autoi-osszehasonlitas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.automotor.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotor.hu%2Fteszt%2Falapjaban-veve-a-piac-legolcsobb-autoi-osszehasonlitas%2F&#038;format=xml" />
<meta property="fb:app_id" content="1271644452856627"/><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1637596699829896', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1637596699829896&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --><script id="md-custom-code-header" type="text/javascript"></script><meta property="fb:pages" content="168254316559683" /><script></script><style type="text/css" title="dynamic-css" class="options-output">.siteTitle--default{padding-top:0px;padding-right:50px;padding-bottom:0px;padding-left:0;}.siteTitle--small{padding-top:0;padding-right:0;padding-bottom:0;padding-left:0;}.primaryBgColor,input[type="submit"],.postCategory,.progressContainer-bar,.reviewMeter-item-score,.reviewBox-summary-totalScore-wrap,.postTitle .featuredBadge,.btn.btn--solid,.postFormatLink .o-backgroundImg,.featuredBlock--slider article.noThumb,.post--review-meter-bar,.post--review-score, .post--tile.noThumb,.commentCountBox,.byCategoryListing-title i,.pageMasthead,.categoryTile .o-backgroundImg,.mdPostsListWidget .list-index,.widget_archive li:hover:after,.widget_calendar caption,.widget_calendar #today,.block-title span:after,.widget_mc4wp_form_widget input[type="submit"],.md-pagination .page-numbers.current,.offCanvasClose,.siteFooter-top-wrap{background-color:#fff200;}.primaryColor, .primaryColor:hover, .primaryColor:focus, .primaryColor:active, .authorName, .authorName a, .articleMeta-author a, .siteLogo-name,.articleTags-list > a:hover,.articleVia-list > a:hover,.articleSource-list > a:hover,.comment-author:hover,.bodyCopy a:hover,.post--card--bg.noThumb .postInfo .postMeta--author-author a,.loginFormWrapper .modal-close i,.navigation--offCanvas li > a:hover,.navigation--offCanvas li.current-menu-item > a,.postTitle .postFormatBadge,.widget_pages ul.children > li:before,.widget_categories ul.children > li:before,.widget_nav_menu .submenu-toggle,.widget_calendar td a,.tagcloud a:hover,.postTags-list > a:hover,.postVia-list > a:hover,.postSource-list > a:hover,.widget_recent_comments .comment-author-link,.widget_recent_comments .comment-author-link a,.tabs-nav li.active a,.widget_pages li > a:before,.postFormatBadge,.comment-author, .postMeta--author-author a,.postFormatQuote:before,.logged-in-as a:first-child,.menu--offCanvas li.current-menu-item > a,.siteFooter-copyright a{color:#fff200;}.titleFont,.postTitle,h1,h2,h3,h4,h5,h6,.widget_recent_comments .comment-author-link,.widget_recent_comments li > a,.widget_recent_entries a,.widget_rss a.rsswidget,.widget_rss .rss-date{font-family:"Fira Sans",Arial, Helvetica, sans-serif;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .titleFont,.postTitle,h1,h2,h3,h4,h5,h6,.widget_recent_comments .comment-author-link,.widget_recent_comments li > a,.widget_recent_entries a,.widget_rss a.rsswidget,.widget_rss .rss-date,{opacity: 0;}.ie.wf-loading .titleFont,.postTitle,h1,h2,h3,h4,h5,h6,.widget_recent_comments .comment-author-link,.widget_recent_comments li > a,.widget_recent_entries a,.widget_rss a.rsswidget,.widget_rss .rss-date,{visibility: hidden;}body, .bodyCopy{font-family:"Open Sans",Arial, Helvetica, sans-serif;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body, .bodyCopy,{opacity: 0;}.ie.wf-loading body, .bodyCopy,{visibility: hidden;}label,input[type=submit],.metaText,.metaFont,.metaBtn,.postMeta,.postCategory,.blockHeading,.comment-reply-title,.wp-caption,.gallery-caption,.widget-title,.btn,.navigation,.logged-in-as,.widget_calendar table,.tagcloud a,.widget_nav_menu .menu,.widget_categories li,.widget_meta li > a,.widget_pages li,.widget_archive a,.comment-reply-title small{font-family:'MS Sans Serif', Geneva, sans-serif,Arial, Helvetica, sans-serif;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading label,input[type=submit],.metaText,.metaFont,.metaBtn,.postMeta,.postCategory,.blockHeading,.comment-reply-title,.wp-caption,.gallery-caption,.widget-title,.btn,.navigation,.logged-in-as,.widget_calendar table,.tagcloud a,.widget_nav_menu .menu,.widget_categories li,.widget_meta li > a,.widget_pages li,.widget_archive a,.comment-reply-title small,{opacity: 0;}.ie.wf-loading label,input[type=submit],.metaText,.metaFont,.metaBtn,.postMeta,.postCategory,.blockHeading,.comment-reply-title,.wp-caption,.gallery-caption,.widget-title,.btn,.navigation,.logged-in-as,.widget_calendar table,.tagcloud a,.widget_nav_menu .menu,.widget_categories li,.widget_meta li > a,.widget_pages li,.widget_archive a,.comment-reply-title small,{visibility: hidden;}.featuredBlockBackground{background-color:#f5f5f5;}</style><style id="md-custom-style" type="text/css" media="all">.fotorama__thumb-border,.tagcloud a:hover,.postTags-list > a:hover,.postVia-list > a:hover,.postSource-list > a:hover,.tabs-nav li.active a:after,.navigation--standard > ul > li > a:before,.articleTags-list > a:hover,.articleVia-list > a:hover,.articleSource-list > a:hover,.bodyCopy a:hover,input[type="submit"],input[type="submit"]:hover{border-color:#fff200;}.reviewMeter-item-score:after,.commentCountBox:before{border-top-color:#fff200;}.post--tile--center .postMeta--author {
    display: none;
}

.postMeta--author-author .meta-szerzo {
    color: #ffde23;
}

.postRibbon {
    display: none;
}

.NA .ob_org_header, .NA .obpd_header {
    display: none;
}

.postSummary {
    font-weight: 500;
}

.NA .ob_what {
   display: none;
}

.NA .ob_container_recs .item-container {
    width: 153px !important;
}

.NA .strip-rec-link-title {
    font-size: 14px !important;
    font-weight: 600 !important;
    line-height: 1.358 !important;
    }

.blockHeading.blockHeading--grey:nth-child(1)  {
     display: none;
    
}    

.cikkpic_wrapper{
    margin-bottom:15px;
}

.postCategory.postCategory {
    color: rgb(0, 0, 0);
}

.bodyCopy img, .bodyCopy iframe, .bodyCopy object, .bodyCopy embed, .bodyCopy figure {
    min-width: 100%;
}

.cap {
font-size: 10pt;
}

.post--slide .postMeta--author {
    display: none;
}

.post--tile--large .postFooter {
    display: none;
}

.errorPage-message--small {
	display:none;
}


.overlayInfo .postMeta,
.overlayInfo .postMeta a,
.overlayInfo .postMeta i,
.overlayInfo .metaText,
.overlayInfo .postMeta--author a,
.overlayInfo .middot {

	/*display: none;*/
}

.overlayInfo .postMeta .postMeta--author,
.postSingle-header .flexbox-item .postMeta--author {
    display: block;
}

.postMeta--author .postMeta--author-text .metaText--sub,
.postMeta--author .postMeta--author-avatar,
.overlayInfo .postMeta .flexbox-item:nth-child(2),
.overlayInfo .postMeta .flexbox-item:nth-child(3),
.overlayInfo .metaText.metaDate,
.authorBox-text .author-meta .author-meta__post-liked-count
{
    display: none;
}

.post--list .postFooter {
    display: none;
}

.post--list--paper .metaDate {
    display:none;
}

.postFeaturedImg img {
    min-width: 100%;
}

.featuredBlock--slider .owl-item.active .postInfo > *:nth-child(3) {
    display: none;
}
.pageHeading {
     display: none;
}

.post--list .postMeta--author {
     display: none;
}

.btn.btn--solid {
    color: #000;
}
.post--tile--large .postMeta--author {
     display: none;
}

.postMeta--3 .flexbox-item:first-child {
    border-right: 0 !important;
}

.postMeta--author {
    display: none;
}
.postMeta--2 .flexbox-item:last-child {
    display: none;
}

.post--card--paper .postFooter {
    display: none;
}

.home .layoutContent-main .list-item {
    clear: both;
}

.postFooter-top .postFooter-bottom {
    padding-top: 4px;
}

.siteHeader .widget.widget_text {margin-top:20px; margin-bottom:20px;}</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="hu_HU"/>
  <meta property="og:site_name" content="Autó-Motor"/>
  <meta property="og:title" content="Alapjában véve – a piac legolcsóbb autói összehasonlítás"/>
  <meta property="og:url" content="https://www.automotor.hu/teszt/alapjaban-veve-a-piac-legolcsobb-autoi-osszehasonlitas/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Egy konszern, de az autóknak nincs köze egymáshoz."/>
  <meta property="og:image" content="https://www.automotor.hu/wp-content/uploads/2018/07/olcso1.jpg"/>
  <meta property="article:published_time" content="2018-07-22T23:19:53+00:00"/>
  <meta property="article:modified_time" content="2018-07-22T23:19:53+00:00" />
  <meta property="og:updated_time" content="2018-07-22T23:19:53+00:00" />
  <meta property="article:section" content="Teszt"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Alapjában véve – a piac legolcsóbb autói összehasonlítás"/>
  <meta itemprop="description" content="Egy konszern, de az autóknak nincs köze egymáshoz."/>
  <meta itemprop="image" content="https://www.automotor.hu/wp-content/uploads/2018/07/olcso1.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:description" content="Egy konszern, de az autóknak nincs köze egymáshoz."/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="Egy konszern, de az autóknak nincs köze egymáshoz."/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
	
<!-- BANNER KEZELŐ OSZTÁLY 
================================
-->
<script>
var ZONES = ZONES || {};
	
ZONES.mobileWidthSplit = 670; // mekkor pixel szélesség alatt vannak a mobilzónák
ZONES.myAdoceanKeys = "";
ZONES.myAdoceanVars = "";
ZONES.myAdoceanMasterid = "";
ZONES.Blocks = []; // ide kerülnek a Banner zónák adatai
/**
 * Elmenti, hogy kapott e adatot a block
 * 
 * @param int slaveId Zóna azonosítója
 * @param boolean hasAd Kapott e tartalmat a zóna
 * @returns void
 */
ZONES.setHasAd = function( slaveId, hasAd ) {
	for( var idx=0; idx < this.Blocks.length; idx++ ) {
		if( this.Blocks[idx].slaveId === slaveId ) {
			this.Blocks[idx].hasAd = hasAd;
			break;
		}
	}
	
	this.setBlockFetched( slaveId );
};

ZONES.setBlockFetched = function( slaveId ) {
	var numBlocks = this.Blocks.length;
	var fetchedBlocks = 0;
	
	for( var idx=0; idx < numBlocks; idx++ ) {
		if( this.Blocks[idx].slaveId === slaveId ) {
			this.Blocks[idx].fetched = true;
			fetchedBlocks++;
		} else {
			if ( this.Blocks[idx].fetched === true ) {fetchedBlocks++;}
		}
	}
	if (fetchedBlocks === numBlocks) {
		this.allBlockFetched();
	}
}
/**
 * Ez fut meg akkor, amikor minden blokk letöltődött az Ad szerverről
 * 
 * @returns {void}
 */
ZONES.allBlockFetched = function() {
	console.log( "All Block Fetched!");
	this.debugBlocks();
}
/**
 * Egyszerre jeleníti meg az összes látható és feltöltött zónát.
 * Többnyire nem ezt a megoldást használjuk, mert röptében priorítás szerint érdemes megjeleníteni a zónákat.
 * 
 * @returns void
 */
ZONES.showBlocks = function() {
	for( var idx=0; idx < this.Blocks.length; idx++ ) {
		if( this.Blocks[idx].hasAd ) {
			document.getElementById( "zone-caption-" + this.Blocks[idx].number ).style.display = "block";
		}
	}
}
ZONES.saveBlock = function ( block ) {
	ZONES.Blocks.push( block );
}
ZONES.showBlock = function( slaveId ) {
	for( var idx=0; idx < this.Blocks.length; idx++ ) {
		if ( this.Blocks[idx].slaveId === slaveId ) {
			document.getElementById( this.Blocks[idx].captionId ).style.display = "block";
			this.Blocks[idx].showed = true;
			break;
		}
	}
}
ZONES.debugBlocks = function( showBlockObject ) {
	var currBlock, ch;
	
	for( var idx=0; idx < this.Blocks.length; idx++ ) {
		
		currBlock = this.Blocks[idx];
		ch = ""; if ( ! currBlock.showed )  {ch = "EMPTY | "};
		
		console.log(
			(idx+1) + ". " +
			currBlock.slaveId + " | " +
			ch + currBlock.blockId
		);
	}
	
	if( showBlockObject === true ) {
		console.log( this.Blocks );
	}
}
/**
 * Zónák sorbarendezése priorításuk szerint.
 * 
 * @returns void
 */
ZONES.sortBlocksByPriority = function() {
	this.Blocks.sort(function(a,b){ return b.priority - a.priority; });
}
/**
 * Szerverről letölti a zónákat
 * 
 * @returns {void}
 */
ZONES.fetchBlocks = function() {
	
	var me = this;
	
	for( var idx=0; idx < this.Blocks.length; idx++ ) {
		
		var currentBlock = this.Blocks[ idx ];
		
		// AdOcean - SEND SLAVE ID
		ado.slave( currentBlock.slaveId , {
			myMaster: currentBlock.masterId, 
			onServerEmission:  function(){
				me.setHasAd( this.orgId, this._hasAd );
				me.showBlock( this.orgId );
			},
			onServerEmissionEmpty:  function(){
				me.setHasAd( this.orgId, this._hasAd );
			}
		});
	}
}
/**
 * Megadott Class-nak megfelelő div-eket feldolgozza
 * 
 * @param {string} zone_class
 * @returns {void}
 */
ZONES.loadBlocksByClass = function( zone_class ) {
	
	var me = this;
	
	var zoneId, zonePriority, currentMasterid, currentZoneKey;
	
    jQuery( zone_class ).each( function( _index ) {
		
		zoneId = jQuery(this).attr('id');
		currentZoneKey = jQuery(this).parent().attr('id').substring(1);
		zonePriority = typeof( jQuery(this).data('priority') ) !== "undefined" ? jQuery(this).data('priority') : 100;
		currentMasterid = typeof( jQuery(this).data('masterid') ) !== "undefined" ? jQuery(this).data('masterid') : me.myAdoceanMasterid;
		captionId = jQuery(this).parent().next().attr('id');

		me.saveBlock({
			number: _index + 1, 
			priority: zonePriority ,
			slaveId: zoneId, 
			masterId: currentMasterid, 
			blockId: currentZoneKey,
			captionId: captionId,
			// defaults
			showed: false,  // képernyőn megjelenítve
			fetched: false, // már lehívva az ad szerverről
			hasAd: false, // zóna a szerveren fel van e feltöltve  
			screenPosY: -1 // a képernyőn a függőleges pozíció
		});

    });
}
/**
 * Vágási szélességet vizsgál, és beállítja a vizsgálandó div-ek osztályát
 * 
 * @returns {String} class
 */
ZONES.getZoneClass = function() {
    var zone_class;
	
    if ( jQuery("body").outerWidth(true) < this.mobileWidthSplit ) {
		zone_class = '.zone_mobile';
		this.myAdoceanMasterid = ZONES.myAdoceanMasterid.split(' | ')[1];
		jQuery( "body").addClass("mobile-device");
	} else {
		zone_class = '.zone_pc';
		this.myAdoceanMasterid = ZONES.myAdoceanMasterid.split(' | ')[0];
	}
	
	return zone_class;
}
</script>
<!-- End of BANNER KEZELŐ OSZTÁLY -->

<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2018 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "new", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
 
	/* (c)AdOcean 2003-2018, MASTER: Mediaworks.automotor.hu */
	ZONES.myAdoceanMasterid = "gMOlrBy_TbMz6lTvFkICWpWbj4Xtpw8ImWIRDaZMsEr.S7 | f.31.FAYjWUqQCqB_Sszm_JT3CUfzbCLvmyMtaCB7LT.k7";
</script></head>

<body class="post-template-default single single-post postid-218985 single-format-standard is-smoothScrollEnabled">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=1271644452856627";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<!-- siteWrap -->
	<div class="siteWrap">

		<!-- siteHeader -->
		<header class="siteHeader siteHeader--compact">

			<div class="siteHeader-nav js-searchOuter">
				<div class="container">
					<div class="flexbox">
						<div class="siteHeader-component--left flexbox-item">
							<div class="menuToggleBtn js-menu-toggle btn btn--circle hidden-sm hidden-md hidden-lg"><i class="fa fa-navicon"></i></div>
							<div class="menuToggleBtn js-menu-toggle btn btn--pill hidden-xs hidden-md hidden-lg"><i class="fa fa-navicon"></i><span>Menu</span></div>
							<div class="siteTitle siteTitle--default siteTitle--compact hidden-xs hidden-sm metaFont">
								<a class="siteLogo siteLogo--image" href="https://www.automotor.hu/" title="Autó-Motor" rel="home">
		<img src="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png?x67100" width="244" height="126" data-hidpi="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png" rel="logo" alt="Autó-Motor" style="max-height:65px;">
	</a>
							</div>

							<nav class="navigation navigation--main navigation--standard hidden-xs hidden-sm">
								<ul id="menu-fomenu" class="menu"><li id="menu-item-16197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16197"><a href="https://www.automotor.hu/hirek/">Hírek</a></li>
<li id="menu-item-16199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16199"><a href="https://www.automotor.hu/extra/">Extra</a></li>
<li id="menu-item-16201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16201"><a href="https://www.automotor.hu/sport/">Sport</a></li>
<li id="menu-item-16203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16203"><a href="https://www.automotor.hu/teszt/">Teszt</a></li>
<li id="menu-item-16209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16209"><a href="https://www.automotor.hu/motor/">Motor</a></li>
<li id="menu-item-16207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16207"><a href="https://www.automotor.hu/ujdonsag/">Újdonság</a></li>
<li id="menu-item-16205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16205"><a href="https://www.automotor.hu/tuning/">Tuning</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="https://www.automotor.hu/aktualis/">Aktuális</a></li>
<li id="menu-item-184615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184615"><a href="/tag/elektromos-auto/">Elektromos autó</a></li>
</ul>							</nav>
						</div>

						<div class="siteHeader-component--center flexbox-item hidden-md hidden-lg">
								<div class="siteTitle siteTitle--small siteTitle--compact metaFont">
									<a class="siteLogo siteLogo--image" href="https://www.automotor.hu/" title="Autó-Motor" rel="home">
				<img src="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png?x67100" width="244" height="126" data-hidpi="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png" rel="logo" alt="Autó-Motor" style="max-height:65px;">
			</a>

								</div>
							</div>

						<div class="siteHeader-component--right headerActions flexbox-item">
							<div class="compactSearch">
								<div class="searchToggleBtn btn btn--circle js-searchToggle hidden-sm"><i class="fa fa-search iconSearch"></i><i class="fa fa-times iconClose"></i></div>
								<div class="searchToggleBtn btn btn--pill js-searchToggle hidden-xs hidden-md hidden-lg"><i class="fa fa-search iconSearch"></i><i class="fa fa-times iconClose"></i><span>Search</span></div>
								<div class="searchField metaFont">
	<form class="searchField-form" method="get" action="https://www.automotor.hu/">
		<input type="text" name="s" class="searchField-form-input" placeholder="Keresés..." value="">
		<button type="submit" class="searchField-form-btn"><i class="fa fa-search"></i></button>
	</form>
</div>							</div>

													</div><!-- end headerActions -->
					</div>
				</div>
			</div><!-- end siteHeader-nav -->

						<div class="siteHeader--fixed js-fixedHeader js-searchOuter">
				<div class="container">
					<div class="flexbox">
						<div class="flexbox-item">
							<div class="menuToggleBtn js-menu-toggle hidden-md hidden-lg btn btn--circle"><i class="fa fa-navicon"></i></div>
							<div class="siteTitle siteTitle--default siteTitle--compact hidden-xs hidden-sm metaFont">
								<a class="siteLogo siteLogo--image" href="https://www.automotor.hu/" title="Autó-Motor" rel="home">
		<img src="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png?x67100" width="244" height="126" data-hidpi="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png" rel="logo" alt="Autó-Motor" style="max-height:65px;">
	</a>
							</div>

							<div class="siteTitle siteTitle--compact siteTitle--small hidden-md hidden-lg metaFont">
								<a class="siteLogo siteLogo--image" href="https://www.automotor.hu/" title="Autó-Motor" rel="home">
				<img src="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png?x67100" width="244" height="126" data-hidpi="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png" rel="logo" alt="Autó-Motor" style="max-height:65px;">
			</a>

							</div>

							<nav class="navigation navigation--main navigation--standard hidden-xs hidden-sm">
								<ul id="menu-fomenu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16197"><a href="https://www.automotor.hu/hirek/">Hírek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16199"><a href="https://www.automotor.hu/extra/">Extra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16201"><a href="https://www.automotor.hu/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16203"><a href="https://www.automotor.hu/teszt/">Teszt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16209"><a href="https://www.automotor.hu/motor/">Motor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16207"><a href="https://www.automotor.hu/ujdonsag/">Újdonság</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16205"><a href="https://www.automotor.hu/tuning/">Tuning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="https://www.automotor.hu/aktualis/">Aktuális</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184615"><a href="/tag/elektromos-auto/">Elektromos autó</a></li>
</ul>							</nav>
						</div>

						<div class="headerActions flexbox-item">
							<div class="compactSearch">
								<div class="searchToggleBtn btn btn--circle js-searchToggle"><i class="fa fa-search iconSearch"></i><i class="fa fa-times iconClose"></i></div>
								<div class="searchField metaFont">
	<form class="searchField-form" method="get" action="https://www.automotor.hu/">
		<input type="text" name="s" class="searchField-form-input" placeholder="Keresés..." value="">
		<button type="submit" class="searchField-form-btn"><i class="fa fa-search"></i></button>
	</form>
</div>							</div>

													</div><!-- end headerActions -->
					</div>
				</div>
			</div><!-- end siteHeader fixed -->
						<div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; margin-top:20px;" id="_aloldali_header_alatti">
<!--  -->
<!-- Layer autómotor rovat_cikk -->
<div id="adoceangemhukhgeqwinbk" class="zone_pc" data-priority="100"></div>
<!-- Interstitial autómotor rovat_cikk -->
<div id="adoceangemhumkcgpshqbi" class="zone_pc" data-priority="100"></div>
<!-- 970*90 1 autómotor rovat_cikk -->
<div id="adoceangemhungpnmjpigp" class="zone_pc" data-priority="100"></div>
<!-- 480X120 PHONE 1 autómotor aloldalak -->
<div id="adoceangemhupfgimonthr" class="zone_mobile" data-priority="100"></div>
</div><div id="zone-caption-1" class="zone-caption" style="display:none; ">Hirdetés</div>		</header>
		<!-- end siteHeader --><script>
fbq('track', 'ViewContent', {
content_ids: [218985],
content_type: 'Teszt'
});
</script><div class="postRibbon">
	<div class="container">
		<div class="postRibbon-inner">
					<div class="postRibbon-item">
				<article class="postItem post--list--micro clearfix post-175533 post type-post status-publish format-standard has-post-thumbnail category-extra tag-fiat tag-ghia tag-maserati tag-peugeot tag-veteran-auto-motor">
			<div class="postFeaturedImg">
			<img width="100" height="94" src="https://www.automotor.hu/wp-content/uploads/2016/10/extra1-3.jpg?x67100" class="attachment-md_bone_xs size-md_bone_xs wp-post-image" alt="" />		</div>
			<h3 class="postTitle entry-title">
			<a href="https://www.automotor.hu/extra/autoszalon-az-utakon/" rel="bookmark">Autószalon az utakon</a>
		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2016-10-28">2016-10-28</abbr></div>
	<a href="https://www.automotor.hu/extra/autoszalon-az-utakon/" class="overlayLink u-stretched"></a>
</article>			</div>
					<div class="postRibbon-item">
				<article class="postItem post--list--micro clearfix post-212927 post type-post status-publish format-standard has-post-thumbnail category-extra tag-elozes tag-soforpokol tag-video">
			<div class="postFeaturedImg">
			<img width="100" height="100" src="https://www.automotor.hu/wp-content/uploads/2018/04/1200elozes-100x100.jpg?x67100" class="attachment-md_bone_xs size-md_bone_xs wp-post-image" alt="" srcset="https://www.automotor.hu/wp-content/uploads/2018/04/1200elozes-100x100.jpg 100w, https://www.automotor.hu/wp-content/uploads/2018/04/1200elozes-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />		</div>
			<h3 class="postTitle entry-title">
			<a href="https://www.automotor.hu/extra/ket-eletveszelyes-elozes-a-magyar-utakrol-amiket-olvasoink-rogzitettek-video/" rel="bookmark">Két életveszélyes előzés a magyar utakról, amiket olvasóink rögzítettek – VIDEÓ</a>
		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2018-04-11">2018-04-11</abbr></div>
	<a href="https://www.automotor.hu/extra/ket-eletveszelyes-elozes-a-magyar-utakrol-amiket-olvasoink-rogzitettek-video/" class="overlayLink u-stretched"></a>
</article>			</div>
					<div class="postRibbon-item">
				<article class="postItem post--list--micro clearfix post-178427 post type-post status-publish format-standard has-post-thumbnail category-extra tag-aston-martin tag-foto tag-kep tag-penz tag-szamla tag-szelvedo">
			<div class="postFeaturedImg">
			<img width="100" height="100" src="https://www.automotor.hu/wp-content/uploads/2016/12/1200AM-100x100.jpg?x67100" class="attachment-md_bone_xs size-md_bone_xs wp-post-image" alt="" srcset="https://www.automotor.hu/wp-content/uploads/2016/12/1200AM-100x100.jpg 100w, https://www.automotor.hu/wp-content/uploads/2016/12/1200AM-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />		</div>
			<h3 class="postTitle entry-title">
			<a href="https://www.automotor.hu/extra/leesel-a-szekrol-ha-megtudod-mennyibe-kerul-egy-aston-martin-szelvedocsereje-kep/" rel="bookmark">Leesel a székről, ha megtudod, mennyibe kerül egy Aston Martin szélvédőcseréje… – KÉP</a>
		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2016-12-02">2016-12-02</abbr></div>
	<a href="https://www.automotor.hu/extra/leesel-a-szekrol-ha-megtudod-mennyibe-kerul-egy-aston-martin-szelvedocsereje-kep/" class="overlayLink u-stretched"></a>
</article>			</div>
					<div class="postRibbon-item">
				<article class="postItem post--list--micro clearfix post-194323 post type-post status-publish format-standard has-post-thumbnail category-extra tag-video">
			<div class="postFeaturedImg">
			<img width="100" height="100" src="https://www.automotor.hu/wp-content/uploads/2017/07/1200szemben-100x100.jpg?x67100" class="attachment-md_bone_xs size-md_bone_xs wp-post-image" alt="" srcset="https://www.automotor.hu/wp-content/uploads/2017/07/1200szemben-100x100.jpg 100w, https://www.automotor.hu/wp-content/uploads/2017/07/1200szemben-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />		</div>
			<h3 class="postTitle entry-title">
			<a href="https://www.automotor.hu/extra/ezert-ne-csinalj-valamit-csak-azert-mert-a-masik-is-azt-teszi-video/" rel="bookmark">Ezért ne csinálj valamit csak azért, mert a másik is azt teszi! – VIDEÓ</a>
		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2017-07-11">2017-07-11</abbr></div>
	<a href="https://www.automotor.hu/extra/ezert-ne-csinalj-valamit-csak-azert-mert-a-masik-is-azt-teszi-video/" class="overlayLink u-stretched"></a>
</article>			</div>
				</div>
	</div>
</div>



<main class="layoutBody">
	<div class="container">
		<div class="mw-banner-zone">
		<div style="
    text-align: center;
    padding: 10px;
    border: solid 1px #eee;
    margin-top: 10px;
">
<img src="/wp-content/uploads/2018/05/am_eneos_csik_3.png?x67100"></div>
<div id="zone-caption-5" class="zone-caption" style="display: block;">Hirdetés</div>		</div>
		<div class="layoutContent clearfix">

			<div class="layoutContent-main hasRightSidebar">
				<article itemscope itemtype="http://schema.org/BlogPosting" class="postSingle postSingle--headerTop hentry post-218985 post type-post status-publish format-standard has-post-thumbnail category-teszt tag-access tag-dacia tag-granta tag-lada tag-logan tag-norma">

					        		<header class="postSingle-header">
					<ul class="postCategories list-inline"><li><a class="postCategory" href="https://www.automotor.hu/teszt/" title="View all posts in Teszt" rel="tag">Teszt</a></li></ul>					<h1 itemprop="headline" class="postTitle entry-title">Alapjában véve – a piac legolcsóbb autói összehasonlítás</h1>
									<div class="postMeta postMeta--3 flexbox">
					<div class="flexbox-item">
								<div class="postMeta--author postMeta--author--4 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img alt='avatar' src='https://secure.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="metaText--sub">by</span>
				<div class="postMeta--author-author metaFont fn">
					<span class="meta-szerzo">Lővei Gergely</span>				</div>
			</div>
		</div>
							</div>
					
                    <div class="flexbox-item">
                        <div class="metaFont metaDate"><abbr itemprop="datePublished" content="2018-07-22" class="published updated" title="2018-07-22">2018. Július 22 23:19</abbr></div>
                        <!-- div class="metaFont metaDate"><abbr itemprop="datePublished" content="2018-07-22" class="published updated" title="2018-07-22">2018-07-22</abbr></div -->
                    </div>
					<!-- div class="flexbox-item">
												<a href="https://www.automotor.hu/teszt/alapjaban-veve-a-piac-legolcsobb-autoi-osszehasonlitas/#respond" title="Comment" class="metaFont commentCountBox">
							0						</a>
					</div -->
				</div>
							</header>

				<!-- Additional schema meta -->
				<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization" class="hidden">
					<meta itemprop="name" content="Autó-Motor">
											<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" class="hidden">
							<meta itemprop="url" content="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png"/><meta itemprop="width" content="244"/><meta itemprop="height" content="126"/>			            </div>
									</div>
				<meta itemprop="dateModified" content="2018-07-22">
				<a itemprop="mainEntityOfPage" href="" class="hidden"></a>
				


				<div class="postFeaturedImg postSingle-featuredImg" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<img width="1024" height="683" src="https://www.automotor.hu/wp-content/uploads/2018/07/olcso1.jpg?x67100" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.automotor.hu/wp-content/uploads/2018/07/olcso1.jpg 1024w, https://www.automotor.hu/wp-content/uploads/2018/07/olcso1-680x453.jpg 680w, https://www.automotor.hu/wp-content/uploads/2018/07/olcso1-768x512.jpg 768w, https://www.automotor.hu/wp-content/uploads/2018/07/olcso1-1000x666.jpg 1000w, https://www.automotor.hu/wp-content/uploads/2018/07/olcso1-800x533.jpg 800w, https://www.automotor.hu/wp-content/uploads/2018/07/olcso1-600x400.jpg 600w, https://www.automotor.hu/wp-content/uploads/2018/07/olcso1-400x266.jpg 400w" sizes="(max-width: 1024px) 100vw, 1024px" /><meta itemprop="url" content="https://www.automotor.hu/wp-content/uploads/2018/07/olcso1-200x170.jpg"/><meta itemprop="width" content="200"/><meta itemprop="height" content="170"/>		</div>
		
					Két gyártó kínálatában is találni 2 milliónál olcsóbban megvásárolható új autót.<div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; margin-top:30px;" id="_cikk_tartalom_felso">
<!--  -->
<!-- 640*360 1 autómotor rovat_cikk -->
<div id="adoceangemhuterqfplprv" class="zone_pc" data-priority="100"></div>
</div><div id="zone-caption-2" class="zone-caption" style="display:none; ">Hirdetés</div>
					

						<div itemprop="articleBody" class="postContent bodyCopy entry-content">
							<p>Addig nyújtózkodj, amíg a takaród ér – tartja a mondás, és ez különösen igaz az autókra, ahol egyre többen szembesülnek azzal a ténnyel, hogy az általuk használtan elérhető típusoknál nagy összegű javításokra is be kell tervezni a pénzt. A csúszó kuplungból a kettős tömegű lendkerék miatt könnyen lehet 300-400 ezres javítási számla, de a kényelmi berendezések elektromos nyűgjeinek javítása is embert – szerelőt – kívánó feladat.<br />
Az előre nem látható, de a családi költségvetésbe fájdalmas lyukat ütő kiadásokra lehet megoldás egy új autó, amelynél egy ideig jó eséllyel nem kell ilyenre számítani, illetve a garanciális időszak alatt a gyár állja ezeket. A lelki és pénzügyi nyugalomért azonban kompromisszumot kell kötni, sok kényeztetésre nem számíthat a legolcsóbb autó vásárlója. Cikkünk írásakor a lélektani 2 milliós határ alatt két típust találni. Párhuzamot jelent a méret tekintetében a kiskategória és a lépcsős hátú karosszéria, de ezzel nagyjából a végére is értünk a közös vonásoknak, annak ellenére, hogy mind a Dacia, mind a Lada immár a Renault–Nissan–Mitsubishi konszern kötelékébe tartozik.</p>
<p><img class="alignleft size-md_bone_lg wp-image-218951" src="http://www.automotor.hu/wp-content/uploads/2018/07/dacia1-600x399.jpg?x67100" alt="" width="600" height="399" srcset="https://www.automotor.hu/wp-content/uploads/2018/07/dacia1-600x399.jpg 600w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia1-680x453.jpg 680w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia1-768x511.jpg 768w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia1-1000x666.jpg 1000w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia1-800x533.jpg 800w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia1-400x266.jpg 400w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia1.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong>Dacia Logan 1.0 12V Access</strong><br />
Aki netán az interneten kezdene ismerkedni a legolcsóbb Logannel, az alaposan nézze meg például a konfigurátor végén az összefoglaló listát. Ott ugyanis a típushoz elérhető felszerelések legtöbb eleme fel van sorolva, azonban nagyon sok esetben a „nélkül” utótag jelzi, hogy miről mond le az ügyfél. Ráadásul nincs sok lehetősége a pótlásra sem, hiszen a fényezetlen lökhárítós változathoz mindössze két extrát lehet rendelni: a széria sötétkék helyett fehér színt 39 000 Ft-ért, illetve teljes értékű pótkereket 25 000 Ft-ért.</p>
<figure id="attachment_218955" style="width: 600px" class="wp-caption alignleft"><img class="size-md_bone_lg wp-image-218955" src="http://www.automotor.hu/wp-content/uploads/2018/07/dacia5-600x399.jpg?x67100" alt="" width="600" height="399" srcset="https://www.automotor.hu/wp-content/uploads/2018/07/dacia5-600x399.jpg 600w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia5-680x452.jpg 680w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia5-768x511.jpg 768w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia5-1000x665.jpg 1000w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia5-800x532.jpg 800w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia5-400x266.jpg 400w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia5.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Rengeteg vakkapcsoló és üres polc jellemzi az alapváltozatot</figcaption></figure>
<p><strong>Karosszéria</strong><br />
4,36 méter hosszúságú a kasztni, amelyben egyszerre 5 ember szállítására van lehetőség. A saját tömeg 1 tonna alatt marad, az 532 kg-os terhelhetőség jónak számít. A csomagtér térfogata alaphelyzetben 510 liter, a hátsó támla csak egyben dönthető előre, ezt követően 1257 literes a raktér. A csomagtérben, kesztyűtartóban nincs világítás.</p>
<p><img class="alignleft size-md_bone_lg wp-image-218954" src="http://www.automotor.hu/wp-content/uploads/2018/07/dacia4-600x399.jpg?x67100" alt="" width="600" height="399" srcset="https://www.automotor.hu/wp-content/uploads/2018/07/dacia4-600x399.jpg 600w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia4-680x453.jpg 680w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia4-768x511.jpg 768w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia4-1000x666.jpg 1000w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia4-800x533.jpg 800w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia4-400x266.jpg 400w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia4.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong>Biztonság</strong><br />
A törvényben megkövetelt vezető- és utasoldali légzsák mellett az elöl utazókat fej-, mellkas- és oldallégzsák védi még, a hátsó oldalsó ülőhelyeken ISOFIX rögzítési pontok találhatók, a menetstabilizálónak pedig emelkedőn elindulást segítő funkciója is van. Nem állítható a vezetőülés, az első biztonsági övek és a kormány magassága.</p>
<p><img class="alignleft size-md_bone_lg wp-image-218956" src="http://www.automotor.hu/wp-content/uploads/2018/07/dacia8-600x399.jpg?x67100" alt="" width="600" height="399" srcset="https://www.automotor.hu/wp-content/uploads/2018/07/dacia8-600x399.jpg 600w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia8-680x452.jpg 680w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia8-768x511.jpg 768w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia8-1000x665.jpg 1000w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia8-800x532.jpg 800w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia8-400x266.jpg 400w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia8.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong>Hajtás</strong><br />
Az 1,0 literes, háromhengeres szívó benzinmotor hengerenként négyszelepes, maximális teljesítménye 73 lóerő, nyomatéka 97 Nm, a váltó 5 fokozatú, kézi kapcsolású. A fordulókör átmérője 10,9 méter, a kormányszervo széria. A 15 colos acélfelnire 185/65-ös abroncsokat szerelnek, a hasmagasság 130 mm.</p>
<figure id="attachment_218953" style="width: 600px" class="wp-caption alignleft"><img class="size-md_bone_lg wp-image-218953" src="http://www.automotor.hu/wp-content/uploads/2018/07/dacia3-600x450.jpg?x67100" alt="" width="600" height="450" srcset="https://www.automotor.hu/wp-content/uploads/2018/07/dacia3-600x450.jpg 600w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia3-680x510.jpg 680w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia3-768x576.jpg 768w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia3-1000x750.jpg 1000w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia3-800x600.jpg 800w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia3-400x300.jpg 400w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia3.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">A háló utólagos tartozék</figcaption></figure>
<p><strong>Garancia</strong><br />
Alapáron 3 év/100 000 km-re korlátozott (a törvényi előírásoknak megfelelően az első 24 hónapban kilométer-korlátozás nélküli) garanciát vállalnak a Logan típusra. Csak egyféle, Garancia+ nevű kiterjesztést kínálnak (60 000 Ft-ért 60 hónap/ 80 000 km).</p>
<figure id="attachment_218952" style="width: 600px" class="wp-caption alignleft"><img class="size-md_bone_lg wp-image-218952" src="http://www.automotor.hu/wp-content/uploads/2018/07/dacia2-600x399.jpg?x67100" alt="" width="600" height="399" srcset="https://www.automotor.hu/wp-content/uploads/2018/07/dacia2-600x399.jpg 600w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia2-680x453.jpg 680w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia2-768x511.jpg 768w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia2-1000x666.jpg 1000w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia2-800x533.jpg 800w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia2-400x266.jpg 400w, https://www.automotor.hu/wp-content/uploads/2018/07/dacia2.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Még a fehér szín is 40 ezer Ft-os extrafelszerelés a legolcsóbb Logannál</figcaption></figure>
<p>Dacia Logan 1.0 12V<br />
Összlökettérfogat (cm3): 999<br />
Hengerek/szelepek: S3/12<br />
Max. teljesítmény (kW/LE/perc): 54/73/6300<br />
Forgatónyomaték (Nm/perc): 97/3500<br />
Hossz./szél./mag. (mm): 4358/1733/1517<br />
Tengelytáv (mm): 2635<br />
Saját tömeg/teherbírás (kg): 973/532<br />
Csomagtér (l): 510/1257<br />
Üzemanyagtank (l): 50<br />
Gyorsulás 0-100 km/h (s): 14,2<br />
Max. sebesség (km/h): 158<br />
Város/országút/vegyes: 6,5/4,5/5,2<br />
CO2-kibocsátás (g/km): 117<br />
Alapár (Ft): 1 999 000</p>
<figure id="attachment_218959" style="width: 600px" class="wp-caption alignleft"><img class="size-md_bone_lg wp-image-218959" src="http://www.automotor.hu/wp-content/uploads/2018/07/lada1-600x399.jpg?x67100" alt="" width="600" height="399" srcset="https://www.automotor.hu/wp-content/uploads/2018/07/lada1-600x399.jpg 600w, https://www.automotor.hu/wp-content/uploads/2018/07/lada1-680x453.jpg 680w, https://www.automotor.hu/wp-content/uploads/2018/07/lada1-768x511.jpg 768w, https://www.automotor.hu/wp-content/uploads/2018/07/lada1-1000x666.jpg 1000w, https://www.automotor.hu/wp-content/uploads/2018/07/lada1-800x533.jpg 800w, https://www.automotor.hu/wp-content/uploads/2018/07/lada1-400x266.jpg 400w, https://www.automotor.hu/wp-content/uploads/2018/07/lada1.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Feláras a könnyűfém felni, a fényezett lökhárítókat szériában adja a Lada</figcaption></figure>
<p><strong>Lada Granta Sedan Standard 1.6</strong><br />
A hazai forgalmazó weboldalán nincs konfigurátor, de egyébként gyorsan megtalálható a felszereltségek és műszaki adatok listája. Csak készletről rendelhetők a Ladák, így elképzelhető, hogy a fekete vagy fehér alapszíntől eltérő – 99 000 Ft felár – fényezéssel talál csak magának autót. Ezenkívül egyvalamire költhet még a legolcsóbb Granta vásárlója, a 14 colos acélfelni helyett 50 000 Ft-ért adnak 15 colos könnyűfém felniket.</p>
<figure id="attachment_218963" style="width: 600px" class="wp-caption alignleft"><img class="size-md_bone_lg wp-image-218963" src="http://www.automotor.hu/wp-content/uploads/2018/07/lada5-600x450.jpg?x67100" alt="" width="600" height="450" srcset="https://www.automotor.hu/wp-content/uploads/2018/07/lada5-600x450.jpg 600w, https://www.automotor.hu/wp-content/uploads/2018/07/lada5-680x510.jpg 680w, https://www.automotor.hu/wp-content/uploads/2018/07/lada5-768x576.jpg 768w, https://www.automotor.hu/wp-content/uploads/2018/07/lada5-1000x750.jpg 1000w, https://www.automotor.hu/wp-content/uploads/2018/07/lada5-800x600.jpg 800w, https://www.automotor.hu/wp-content/uploads/2018/07/lada5-400x300.jpg 400w, https://www.automotor.hu/wp-content/uploads/2018/07/lada5.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">A rádiót a forgalmazó szerelte a tesztautóba, alapáron nem jár</figcaption></figure>
<p><strong>Karosszéria</strong><br />
4,26 méter hosszúságú a karosszéria, 5 személyes a kialakítás. Az 1080 kg-os tömeghez 480 kg-os teherbírás tartozik, a csomagtér alaphelyzetben 480 literes, ami a nem osztott hátsó támla ledöntésével 800 literesre bővíthető. Több olyan extra – fordulatszámmérő, első elektromos ablakemelő, fedélzeti számítógép, színezett üvegek, központi zár – is jár a legolcsóbb Ladához, ami megkönnyíti a használatot. A pótkerék normál méretű.</p>
<p><img class="alignleft size-md_bone_lg wp-image-218962" src="http://www.automotor.hu/wp-content/uploads/2018/07/lada4-600x399.jpg?x67100" alt="" width="600" height="399" srcset="https://www.automotor.hu/wp-content/uploads/2018/07/lada4-600x399.jpg 600w, https://www.automotor.hu/wp-content/uploads/2018/07/lada4-680x453.jpg 680w, https://www.automotor.hu/wp-content/uploads/2018/07/lada4-768x511.jpg 768w, https://www.automotor.hu/wp-content/uploads/2018/07/lada4-1000x666.jpg 1000w, https://www.automotor.hu/wp-content/uploads/2018/07/lada4-800x533.jpg 800w, https://www.automotor.hu/wp-content/uploads/2018/07/lada4-400x266.jpg 400w, https://www.automotor.hu/wp-content/uploads/2018/07/lada4.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong>Biztonság</strong><br />
A vezető- és utasoldali légzsákon, valamint a menetstabilizálón kívül az ISOFIX rögzítési pontokat lehet kiemelni. A vezetőülés magassága nem, a kormányé azonban állítható.</p>
<p><img class="alignleft size-md_bone_lg wp-image-218964" src="http://www.automotor.hu/wp-content/uploads/2018/07/lada8-600x375.jpg?x67100" alt="" width="600" height="375" srcset="https://www.automotor.hu/wp-content/uploads/2018/07/lada8-600x375.jpg 600w, https://www.automotor.hu/wp-content/uploads/2018/07/lada8-680x425.jpg 680w, https://www.automotor.hu/wp-content/uploads/2018/07/lada8-768x480.jpg 768w, https://www.automotor.hu/wp-content/uploads/2018/07/lada8-1000x625.jpg 1000w, https://www.automotor.hu/wp-content/uploads/2018/07/lada8-800x500.jpg 800w, https://www.automotor.hu/wp-content/uploads/2018/07/lada8-400x250.jpg 400w, https://www.automotor.hu/wp-content/uploads/2018/07/lada8.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong>Hajtás</strong><br />
Egyedüliként ez a Granta kap hengerenként kétszelepes motort, az 1,6 literes négyhengeres 86 lóerős, maximális nyomatéka 140 Nm, a váltó 5 fokozatú, kézi kapcsolású. A 10,7 méteres fordulókör mellett örvendetes a színre fújt és így javítható lökhárítók megléte, széria a kormányszervo. A 14 colos acélfelnikre 175/65-ös abroncsokat szerelnek, a hasmagasság 160 mm.</p>
<figure id="attachment_218961" style="width: 600px" class="wp-caption alignleft"><img class="size-md_bone_lg wp-image-218961" src="http://www.automotor.hu/wp-content/uploads/2018/07/lada3-600x450.jpg?x67100" alt="" width="600" height="450" srcset="https://www.automotor.hu/wp-content/uploads/2018/07/lada3-600x450.jpg 600w, https://www.automotor.hu/wp-content/uploads/2018/07/lada3-680x510.jpg 680w, https://www.automotor.hu/wp-content/uploads/2018/07/lada3-768x576.jpg 768w, https://www.automotor.hu/wp-content/uploads/2018/07/lada3-1000x750.jpg 1000w, https://www.automotor.hu/wp-content/uploads/2018/07/lada3-800x600.jpg 800w, https://www.automotor.hu/wp-content/uploads/2018/07/lada3-400x300.jpg 400w, https://www.automotor.hu/wp-content/uploads/2018/07/lada3.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Egyben dönthető a hátsó támla</figcaption></figure>
<p><strong>Garancia</strong><br />
Alapáron 3 év/kilométer-korlátozás nélküli garanciát adnak a Grantához, ezt több lépcsőben is ki lehet terjeszteni. A Power+ esetén a motor-hajtáslánc, a Comfort+-nál ezen felül a kormányzást, az elektromos rendszert, a klímát és más kényelmi/biztonsági felszereléseket is lefedi a szolgáltatás, az Euro+ közel gyártói garancia lefedettséget biztosít, kétféle időtartamra: 12 hónap vagy 100 000 km, illetve 24 hónap vagy 100 000 km futásteljesítményig, 29 900-100 200 Ft-os áron.</p>
<p><img class="alignleft size-md_bone_lg wp-image-218960" src="http://www.automotor.hu/wp-content/uploads/2018/07/lada2-600x399.jpg?x67100" alt="" width="600" height="399" srcset="https://www.automotor.hu/wp-content/uploads/2018/07/lada2-600x399.jpg 600w, https://www.automotor.hu/wp-content/uploads/2018/07/lada2-680x453.jpg 680w, https://www.automotor.hu/wp-content/uploads/2018/07/lada2-768x511.jpg 768w, https://www.automotor.hu/wp-content/uploads/2018/07/lada2-1000x666.jpg 1000w, https://www.automotor.hu/wp-content/uploads/2018/07/lada2-800x533.jpg 800w, https://www.automotor.hu/wp-content/uploads/2018/07/lada2-400x266.jpg 400w, https://www.automotor.hu/wp-content/uploads/2018/07/lada2.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Lada Granta Sedan 1.6 Standard<br />
Összlökettérfogat (cm3): 1598<br />
Hengerek/szelepek: S4/8<br />
Max. teljesítmény (kW/LE/perc): 64/86/5100<br />
Forgatónyomaték (Nm/perc): 140/3800<br />
Hossz./szél./mag. (mm): 4260/1700/1500<br />
Tengelytáv (mm): 2476<br />
Saját tömeg/teherbírás (kg): 1080/480<br />
Csomagtér (l): 480/800<br />
Üzemanyagtank (l): 50<br />
Gyorsulás 0-100 km/h (s): 12,6<br />
Max. sebesség (km/h): 168<br />
Város/országút/vegyes: 9,0/5,3/6,6<br />
CO2-kibocsátás (g/km): 149<br />
Alapár (Ft): 1 999 000</p>

                <div class="postFooter-top flexbox"><div class="flexbox-item"><div class="postTags postMeta"><div class="postMeta-title metaFont"></div><div class="postTags-list"><a class="postTag metaFont" href="https://www.automotor.hu/tag/access/" title="View all posts in access" rel="tag">access</a><a class="postTag metaFont" href="https://www.automotor.hu/tag/dacia/" title="View all posts in Dacia" rel="tag">Dacia</a><a class="postTag metaFont" href="https://www.automotor.hu/tag/granta/" title="View all posts in granta" rel="tag">granta</a><a class="postTag metaFont" href="https://www.automotor.hu/tag/lada/" title="View all posts in Lada" rel="tag">Lada</a><a class="postTag metaFont" href="https://www.automotor.hu/tag/logan/" title="View all posts in logan" rel="tag">logan</a><a class="postTag metaFont" href="https://www.automotor.hu/tag/norma/" title="View all posts in norma" rel="tag">norma</a></div></div></div><div class="postFooter-bottom hidden-print">
                    <div class="postMeta postMeta--2 clearfix">
					    <div class="flexbox">
						    <div class="flexbox-item"><div class="fb-like" data-href="https://www.automotor.hu/teszt/alapjaban-veve-a-piac-legolcsobb-autoi-osszehasonlitas/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div>
						    <div class="flexbox-item"><a href="#" class="metaLink metaFont mdPostLike mdPostLike--compact js-mdPostLike" data-post_id="218985" title="Like"><i class="fa fa-heart-o"></i><span>&nbsp;Like</span></a></div>
					    </div>
				    </div>
				</div></div>						</div>

						<div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; " id="_cikk_tartalom_also">
<!--  -->
<!-- 640*360 2 autómotor rovat_cikk -->
<div id="adoceangemhuqfihjmfuxq" class="zone_pc" data-priority="100"></div>
<!-- 480X120 PHONE 2 autómotor aloldalak -->
<div id="adoceangemhumgnoplhibq" class="zone_mobile" data-priority="100"></div>
</div><div id="zone-caption-3" class="zone-caption" style="display:none; ">Hirdetés</div>
						
						
					
					
					
					
				</article>


				
<h5 class="blockHeading blockHeading--grey"><span><i class="fa fa-hand-o-right"></i>Ezek is érdekelhetik</span></h5>
<div data-src="https://www.automotor.hu/teszt/alapjaban-veve-a-piac-legolcsobb-autoi-osszehasonlitas/" class="OUTBRAIN" style=""></div>
<script type="text/javascript">(function(){window.OB_platformType=8;window.OB_langJS="http://widgets.outbrain.com/lang_hu.js";window.OBITm="1428479074759";window.OB_recMode="brn_strip";var ob=document.createElement("script");ob.type="text/javascript";ob.async=true;ob.src="http"+("https:"===document.location.protocol?"s":"")+"://widgets.outbrain.com/outbrainLT.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(ob,h);})();</script>

<script>
                    jQuery(window).load(function() {
                        var i = 0;
                        jQuery('.strip-img').each(function(i, obj) { // kep atmeretezes
                            i++;
                            if(i < 6){
                                var src = jQuery( this ).prop('src');
                                src = src.replace("/109/109", "/300/200");
                                jQuery(this).attr('height','auto');
                                jQuery(this).css('height','auto');
                                jQuery(this).attr('width','100%');
                                jQuery(this).css('width','100%');

                                jQuery( this ).attr("src", src);
                            }else{
//                                jQuery(this).parent().parent().parent().hide();
                            }
                        });
                    }); 
                </script>
                <style>
                    .ob_container_recs a:llllast-child,
		    ob_brnStrip_container.NA .ob_org_header, ob_brnStrip_container.NA .ob_what {
                        display: none !important;
                    }
                    .NA .ob_container_recs .item-container {
                        width: 20%;
                    }
                </style>

        <!-- cikkajanlo -->
        <div style="display: none"></div>


	<div class="relatedPosts relatedPosts--card">
		<h5 class="blockHeading blockHeading--grey"><span><i class="fa fa-hand-o-right"></i>Ezek is érdekelhetik</span></h5>
		
					
							<div class="row">
							<div class="col-xs-12 col-sm-6">
					<article class="postItem post--card--bg post-176783 post type-post status-publish format-standard has-post-thumbnail category-teszt tag-at tag-granta tag-lada tag-lux">
		<div class="o-backgroundImg o-backgroundImg--dimmed" style="background-image: url('https://www.automotor.hu/wp-content/uploads/2016/11/granta1-400x267.jpg'); background-position-y: 50%;"></div>
		<div class="postInfo">
		<h3 class="postTitle entry-title">
			<a href="https://www.automotor.hu/teszt/diszkont-luxus-lada-granta-sedan-1-6-at-teszt/" rel="bookmark">Diszkont luxus – Lada Granta Sedan 1.6 AT teszt</a>
		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img alt='avatar' src='https://secure.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="https://www.automotor.hu/author/gergely-lovei/" title="Lővei Gergely bejegyzése" rel="author">Lővei Gergely</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2016-11-14" class="published updated" title="2016-11-14">2016-11-14</abbr></span>
			</div>
		</div>
			</div>
	<a href="https://www.automotor.hu/teszt/diszkont-luxus-lada-granta-sedan-1-6-at-teszt/" rel="bookmark" class="u-stretched"></a>
</article>				</div>

							
			
					
							<div class="col-xs-12 col-sm-6">
					<article class="postItem post--card--bg post-179117 post type-post status-publish format-standard has-post-thumbnail category-teszt tag-kalina tag-kalina-kombi tag-kombi tag-lada tag-norma">
		<div class="o-backgroundImg o-backgroundImg--dimmed" style="background-image: url('https://www.automotor.hu/wp-content/uploads/2016/12/lada1-1-400x267.jpg'); background-position-y: 50%;"></div>
		<div class="postInfo">
		<h3 class="postTitle entry-title">
			<a href="https://www.automotor.hu/teszt/negy-kerekkel-a-foldon-lada-kalina-kombi-1-6-norma-teszt/" rel="bookmark">Négy kerékkel a földön – Lada Kalina Kombi 1.6 Norma teszt</a>
		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img alt='avatar' src='https://secure.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="https://www.automotor.hu/author/gergely-lovei/" title="Lővei Gergely bejegyzése" rel="author">Lővei Gergely</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2016-12-13" class="published updated" title="2016-12-13">2016-12-13</abbr></span>
			</div>
		</div>
			</div>
	<a href="https://www.automotor.hu/teszt/negy-kerekkel-a-foldon-lada-kalina-kombi-1-6-norma-teszt/" rel="bookmark" class="u-stretched"></a>
</article>				</div>

							
							</div>
			
					
							<div class="row">
							<div class="col-xs-12 col-sm-6">
					<article class="postItem post--card--bg post-195497 post type-post status-publish format-standard has-post-thumbnail category-teszt tag-0-9-tce tag-dacia tag-logan tag-mcv tag-tce">
		<div class="o-backgroundImg o-backgroundImg--dimmed" style="background-image: url('https://www.automotor.hu/wp-content/uploads/2017/07/dacia1-400x266.jpg'); background-position-y: 47%;"></div>
		<div class="postInfo">
		<h3 class="postTitle entry-title">
			<a href="https://www.automotor.hu/teszt/sztahanovista-dacia-logan-mcv-0-9-tce/" rel="bookmark">Sztahanovista – Dacia Logan MCV 0.9 TCe</a>
		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img alt='avatar' src='https://secure.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="https://www.automotor.hu/author/gergely-lovei/" title="Lővei Gergely bejegyzése" rel="author">Lővei Gergely</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2017-08-01" class="published updated" title="2017-08-01">2017-08-01</abbr></span>
			</div>
		</div>
			</div>
	<a href="https://www.automotor.hu/teszt/sztahanovista-dacia-logan-mcv-0-9-tce/" rel="bookmark" class="u-stretched"></a>
</article>				</div>

							
							</div>
			
			</div>

				
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Hozzászólások</h3><p><fb:comments-count href=https://www.automotor.hu/teszt/alapjaban-veve-a-piac-legolcsobb-autoi-osszehasonlitas/></fb:comments-count> hozzászólás</p><div class="fb-comments" data-href="https://www.automotor.hu/teszt/alapjaban-veve-a-piac-legolcsobb-autoi-osszehasonlitas/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
				<div class="postNavigation u-wideBlock--content">
	<div class="postNavigation-inner">
	
		<div class="flexbox">
			<div class="flexbox-item">
								<div class="postNavigation-prev clearfix">
										<div class="postNavigation-thumb">
						<img width="100" height="100" src="https://www.automotor.hu/wp-content/uploads/2018/07/q3-100x100.jpg?x67100" class="attachment-md_bone_xs size-md_bone_xs wp-post-image" alt="" srcset="https://www.automotor.hu/wp-content/uploads/2018/07/q3-100x100.jpg 100w, https://www.automotor.hu/wp-content/uploads/2018/07/q3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</div>
										<span class="metaFont">Előző cikk</span>
					<span class="postTitle">Szerdán leplezik le a győri Audi új termékét, a Q3-as szabadidő-autót</span>
					<a href="https://www.automotor.hu/hirek/szerdan-leplezik-le-a-gyori-audi-uj-termeket-a-q3-as-szabadido-autot/" class="u-stretched"></a>
				</div>
							</div>
			
			<div class="flexbox-item">
								<div class="postNavigation-next clearfix">
										<div class="postNavigation-thumb">
						<img width="100" height="100" src="https://www.automotor.hu/wp-content/uploads/2018/07/unnamed-100x100.jpg?x67100" class="attachment-md_bone_xs size-md_bone_xs wp-post-image" alt="" srcset="https://www.automotor.hu/wp-content/uploads/2018/07/unnamed-100x100.jpg 100w, https://www.automotor.hu/wp-content/uploads/2018/07/unnamed-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</div>
										<span class="metaFont">Következő cikk</span>
					<span class="postTitle">Milyen motorolajat válasszunk?</span>
					<a href="https://www.automotor.hu/hirek/milyen-motorolajat-valasszunk/" class="u-stretched"></a>
				</div>
							</div>
		</div>
		
	</div>
</div>
			</div><!-- end layoutContent-main -->

			<aside id="mdSidebar" class="layoutContent-sidebar sidebar sidebar--right js-sticky-sidebar">
				<div class="theiaStickySidebar"><div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; " id="_cikk_jobbhasab_1">
<!--  -->
<!-- 300*250 1 autómotor rovat_cikk -->
<div id="adoceangemhupbfhikenel" class="zone_pc" data-priority="100"></div>
<!-- 480X120 PHONE 3 autómotor aloldalak -->
<div id="adoceangemhuzgefdjrmwl" class="zone_mobile" data-priority="100"></div>
</div><div id="zone-caption-4" class="zone-caption" style="display:none; ">Hirdetés</div><div style="display: inline-block;width:100%;" data-foo="cikk_jobbhasab_"><p><a href="https://www.automotor.hu/aktualis/mar-kaphato-az-auto-motor-2018-14-es-szama/">
                    <img style="float:left; padding-right:10px" src="https://www.automotor.hu/wp-content/uploads/2018/07/am14-509x680.jpg?x67100" width="160" alt="Autó-Motor"></a>
                    <strong>Már kapható az Autó-Motor 2018/14-es száma</strong></p>
                    <p><a class="postCategory" href="https://www.automotor.hu/aktualis/mar-kaphato-az-auto-motor-2018-14-es-szama/">Olvasson bele</a></p>
                    <p><a target="_blank" class="postCategory" href="http://lapcentrum.hu/magazinok-80/auto-motor-magazin-nyomtatott-elofizetes-660">Előfizetés</a></p></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display: inline-block;width:100%;" data-foo="cikk_jobbhasab_">
<p><a href="http://www.automotor.hu/aktualis/megjelent-az-auto-motor-extra-70-ev-kulonszama/">
<img style="float:left; padding-right:10px" src="http://www.automotor.hu/wp-content/uploads/2018/06/AM-kulonszam-extra-18-1.jpg?x67100" width="160" alt="Autó-Motor különszám"></a>
<strong>Megjelent az Autó-Motor Extra 70 év különszáma!</strong>
</p><p><a class="postCategory" href="http://www.automotor.hu/aktualis/megjelent-az-auto-motor-extra-70-ev-kulonszama/">Olvasson bele</a></p>
</div></div></div><div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; margin-top:30px;" id="_cikk_jobbhasab_2">
<!--  -->
<!-- 300*250 2 autómotor rovat_cikk -->
<div id="adoceangemhumcmnlxnrsg" class="zone_pc" data-priority="100"></div>
</div><div id="zone-caption-5" class="zone-caption" style="display:none; ">Hirdetés</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display: inline-block;width:100%;" data-foo="cikk_jobbhasab_">
  <p>                 
                    Kérje házhoz a legmenőbb autó típusokat, a legfrissebb híreket, technikai újdonságokat és lepje meg önmagát vagy szeretteit egy éves Autó-Motor előfizetéssel most extra árkedvezménnyel!

                      <strong>Ünnepi éves kedvezményes előfizetési ár</strong> 6960 forint HELYETT most további extra 1000 forint kedvezménnyel <strong>CSAK 5960 forint</strong>. Kattintson a <a href="http://lapcentrum.hu/akciok-91/eves-auto-motor-elofizetes-1000-ft-kedvezmennyel-921">www.lapcentrum.hu</a> oldalra vagy hívja a 06-40/510-510-es telefonszámot.
Ajánlatunk 2017. december 31-ig beérkező megrendelésekre érvényes. </p>
                    <p><a class="postCategory" href="http://lapcentrum.hu/akciok-91/eves-auto-motor-elofizetes-1000-ft-kedvezmennyel-921">Fizessen elő</a></p>
</div></div></div><div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; margin-top:30px;" id="_cikk_jobbhasab_3">
<!--  -->
<!-- 300*250 3 autómotor rovat_cikk -->
<div id="adoceangemhuzcdepuhgxf" class="zone_pc" data-priority="100"></div>
</div><div id="zone-caption-6" class="zone-caption" style="display:none; ">Hirdetés</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display: inline-block;width:100%;" data-foo="cikk_jobbhasab_">
<a href="http://www.automotor.hu/extra/soforpokol-vezetes-parkolas-foto/">
	<img class="size-md_bone_lg wp-image-209061" src="http://www.automotor.hu/wp-content/uploads/2018/02/soforpokol_300x250-300x250.png?x67100" alt="SofőrPokol" width="300" height="250" /></a>
</div></div></div><div id="md_posts_list_widget-3" class="widget mdPostsListWidget"><h4 class="widget-title"><span>Legfrissebb cikkek</span></h4>			<ul class="list--micro tileStyle">
										<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-218987 post type-post status-publish format-standard has-post-thumbnail category-hirek category-tanacsado tag-motorolaj tag-olaj tag-olajdoki" style="background-image: url('https://www.automotor.hu/wp-content/uploads/2018/07/unnamed-400x224.jpg'); background-position-y: 50%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Milyen motorolajat válasszunk?		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2018-07-23">9 órával</abbr></div>	
	</div>
	<a href="https://www.automotor.hu/hirek/milyen-motorolajat-valasszunk/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-218985 post type-post status-publish format-standard has-post-thumbnail category-teszt tag-access tag-dacia tag-granta tag-lada tag-logan tag-norma" style="background-image: url('https://www.automotor.hu/wp-content/uploads/2018/07/olcso1-400x266.jpg'); background-position-y: 57%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Alapjában véve – a piac legolcsóbb autói összehasonlítás		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2018-07-22">1 nappal</abbr></div>	
	</div>
	<a href="https://www.automotor.hu/teszt/alapjaban-veve-a-piac-legolcsobb-autoi-osszehasonlitas/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-218983 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-audi tag-audi-hungaria tag-kemfoto tag-q3 tag-rs-q3" style="background-image: url('https://www.automotor.hu/wp-content/uploads/2018/07/q3-400x225.jpg'); background-position-y: 49%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Szerdán leplezik le a győri Audi új termékét, a Q3-as szabadidő-autót		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2018-07-22">1 nappal</abbr></div>	
	</div>
	<a href="https://www.automotor.hu/hirek/szerdan-leplezik-le-a-gyori-audi-uj-termeket-a-q3-as-szabadido-autot/" class="o-overlayLink"></a>
</article>						</li>
						
			</ul>
		</div><div id="md_posts_list_widget-11" class="widget mdPostsListWidget">			<ul class="list--micro tileStyle">
										<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-218981 post type-post status-publish format-standard has-post-thumbnail category-sport tag-baleset tag-cosworth tag-escort tag-ford tag-ken-block tag-rs tag-rs-cosworth tag-video" style="background-image: url('https://www.automotor.hu/wp-content/uploads/2018/07/kenblock1-400x234.jpg'); background-position-y: 64%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Ralibalesetben porrá égett Ken block Escort Cosworthja		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2018-07-22">1 nappal</abbr></div>	
	</div>
	<a href="https://www.automotor.hu/sport/ralibalesetben-porra-egett-ken-block-escort-cosworthja/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-218979 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-cnh-international tag-fca tag-ferrari tag-fiat-chrylser-automobiles tag-sergio-marchionne" style="background-image: url('https://www.automotor.hu/wp-content/uploads/2018/07/marchionne1-400x266.jpg'); background-position-y: 31%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Egészségügyi problémák miatt leváltották Sergio Marchionnét		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2018-07-22">1 nappal</abbr></div>	
	</div>
	<a href="https://www.automotor.hu/hirek/egeszsegugyi-problemak-miatt-levaltottak-sergio-marchionnet/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-218977 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-8-as tag-8-as-sorozat tag-bmw tag-convertible tag-kemfoto tag-m850i" style="background-image: url('https://www.automotor.hu/wp-content/uploads/2018/07/bmw8cabrio1-400x266.jpg'); background-position-y: 52%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Álca nélkül: BMW 8-as kabrió		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2018-07-22">1 nappal</abbr></div>	
	</div>
	<a href="https://www.automotor.hu/hirek/alca-nelkul-bmw-8-as-kabrio/" class="o-overlayLink"></a>
</article>						</li>
						
			</ul>
		</div><div id="md_posts_list_widget-12" class="widget mdPostsListWidget">			<ul class="list--micro tileStyle">
										<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-218975 post type-post status-publish format-standard has-post-thumbnail category-sport tag-f1 tag-forma-1 tag-formula-1 tag-hockenheimring tag-nemet-nagydij tag-video" style="background-image: url('https://www.automotor.hu/wp-content/uploads/2018/07/amber1-4-400x266.jpg'); background-position-y: 65%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			F1: Vettel az élről esett ki, Hamilton a végéről nyert		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2018-07-22">1 nappal</abbr></div>	
	</div>
	<a href="https://www.automotor.hu/sport/f1-vettel-az-elrol-esett-ki-hamilton-a-vegerol-nyert/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-218944 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-hyundai tag-veloster tag-veloster-n" style="background-image: url('https://www.automotor.hu/wp-content/uploads/2018/07/veloster1-400x266.jpg'); background-position-y: 56%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Sportkocsi is megkapja a Hyundai N-kezelést		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2018-07-22">1 nappal</abbr></div>	
	</div>
	<a href="https://www.automotor.hu/hirek/sportkocsi-is-megkapja-a-hyundai-n-kezelest/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-218942 post type-post status-publish format-standard has-post-thumbnail category-am-70 tag-fiesta tag-ford tag-ketutemu tag-oec tag-orbital tag-orbital-engine-company tag-veteran-auto-motor" style="background-image: url('https://www.automotor.hu/wp-content/uploads/2018/07/extra1-400x268.jpg'); background-position-y: 79%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Már autóban van a Ford új kétüteműje – vezettük		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2018-07-19">4 nappal</abbr></div>	
	</div>
	<a href="https://www.automotor.hu/am-70/mar-autoban-van-a-ford-uj-ketutemuje-vezettuk/" class="o-overlayLink"></a>
</article>						</li>
						
			</ul>
		</div><div id="md_posts_list_widget-13" class="widget mdPostsListWidget">			<ul class="list--micro tileStyle">
										<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-218940 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-megane tag-megane-r-s tag-r-s tag-renault tag-renaultsport tag-trophy tag-video" style="background-image: url('https://www.automotor.hu/wp-content/uploads/2018/07/megane1-400x266.jpg'); background-position-y: 58%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Lehet fokozni a Megane RS tudását – itt a Trophy kivitel		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2018-07-19">4 nappal</abbr></div>	
	</div>
	<a href="https://www.automotor.hu/hirek/lehet-fokozni-a-megane-rs-tudasat-itt-a-trophy-kivitel/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-218938 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-elektromos tag-elektromos-auto tag-leaf tag-leaf-nismo tag-nismo tag-nissan tag-video" style="background-image: url('https://www.automotor.hu/wp-content/uploads/2018/07/nismo1-400x266.jpg'); background-position-y: 55%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Sportos vezetőknek készül a Nissan Leaf Nismo		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2018-07-19">4 nappal</abbr></div>	
	</div>
	<a href="https://www.automotor.hu/hirek/sportos-vezetoknek-keszul-a-nissan-leaf-nismo/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-218936 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-206-gt tag-arveres tag-dino tag-ferrari tag-fioravanti tag-goodingcompany tag-pininfarina tag-scaglietti tag-veteran" style="background-image: url('https://www.automotor.hu/wp-content/uploads/2018/07/dino1-400x246.jpg'); background-position-y: 53%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Ferrari Dino prototípusra lehet licitálni		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2018-07-19">4 nappal</abbr></div>	
	</div>
	<a href="https://www.automotor.hu/hirek/ferrari-dino-prototipusra-lehet-licitalni/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-218934 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-ra-r tag-record-attempt-racing tag-sti tag-subaru tag-subaru-tecnica-international" style="background-image: url('https://www.automotor.hu/wp-content/uploads/2018/07/sti1-400x224.jpg'); background-position-y: 49%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			30 éve alapították az STI műhelyt, 500 autóval ünnepelnek		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2018-07-19">4 nappal</abbr></div>	
	</div>
	<a href="https://www.automotor.hu/hirek/30-eve-alapitottak-az-sti-muhelyt-500-autoval-unnepelnek/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-218932 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-hyundai tag-i30 tag-n-line tag-video" style="background-image: url('https://www.automotor.hu/wp-content/uploads/2018/07/hyundai1-1-400x266.jpg'); background-position-y: 48%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Sportos N-Line megjelenés az i30-nak		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2018-07-19">4 nappal</abbr></div>	
	</div>
	<a href="https://www.automotor.hu/hirek/sportos-n-line-megjelenes-az-i30-nak/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-218901 post type-post status-publish format-standard has-post-thumbnail category-extra tag-autobusz tag-busz tag-ikarus tag-ikarus-55 tag-ikarusz tag-kozlekedesi-muzeum tag-veteran" style="background-image: url('https://www.automotor.hu/wp-content/uploads/2018/07/ikarusz1-400x163.jpg'); background-position-y: 51%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Emlékeznek még ezekre a buszokra? Eláruljuk, mi lett velük!		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2018-07-19">4 nappal</abbr></div>	
	</div>
	<a href="https://www.automotor.hu/extra/emlekeznek-meg-ezekre-a-buszokra-elaruljuk-mi-lett-veluk/" class="o-overlayLink"></a>
</article>						</li>
						
			</ul>
		</div><div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; margin-top:30px;" id="_cikk_jobbhasab_4">
<!--  -->
<!-- 300*250 4 autómotor rovat_cikk -->
<div id="adoceangemhuwdkkcsrkha" class="zone_pc" data-priority="100"></div>
</div><div id="zone-caption-7" class="zone-caption" style="display:none; ">Hirdetés</div><p><div class="fb-page" data-href="https://www.facebook.com/automotor.hu/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/automotor.hu/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/automotor.hu/">Autó-Motor</a></blockquote></div></p></div>			</aside>

		</div><!-- end layoutContent -->
	</div><!-- end container -->

</main>




<footer id="footer" class="siteFooter">
            <div class="siteFooter-top">
            <div class="container">
                <nav class="siteFooter-menu navigation navigation--footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-171723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171723"><a href="https://www.automotor.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-171725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171725"><a href="http://mediaworks.hu/hu/product/automotorhu">Médiaajánlat</a></li>
<li id="menu-item-171721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171721"><a href="https://www.automotor.hu/felhasznalasi-feltetelek-es-adatvedelmi-szabalyzat/">Felhasználási feltételek</a></li>
<li id="menu-item-217101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217101"><a href="http://mediaworks.hu/hu/content/adatvedelem">Adatvédelem</a></li>
</ul>                </nav>
            </div>
        </div>
    
    
    <div class="siteFooter-bottom">
        <div class="container">
            <div class="siteFooter-bottom-inner clearfix">
                <div class="siteFooter-copyright u-floatLeft metaFont">
                    Az Automotor.hu kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva                </div>
                <div class="siteFooter-backTop u-floatRight">
                    <!-- Back top button -->
                    <div class="backTopBtn metaFont js-scrolltop-btn">vissza a tetejére&nbsp;<i class="fa fa-arrow-up"></i></div>
                </div>
            </div>
        </div>
    </div>

    
    </footer>
</div>
<!-- siteWrap -->

<!-- Offcanvas menu -->
<div id="md_offCanvasMenu" class="md_offCanvasMenu md_offCanvas md_offCanvas--left">
    <div class="offCanvasClose metaFont js-offCanvasClose"><i class="fa fa-times-circle"></i>bezár</div>
    <div class="md_offCanvasMenu-social">
        <ul class="socialList socialList--inline metaFont">
	<li class="socialList-facebook"><a href="https://www.facebook.com/automotor.hu"><i class="fa fa-facebook"></i></a></li></ul>
    </div>
    <nav class="navigation navigation--offCanvas md_offCanvasMenu-navigation">
        <ul id="menu-fomenu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16197"><a href="https://www.automotor.hu/hirek/">Hírek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16199"><a href="https://www.automotor.hu/extra/">Extra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16201"><a href="https://www.automotor.hu/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16203"><a href="https://www.automotor.hu/teszt/">Teszt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16209"><a href="https://www.automotor.hu/motor/">Motor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16207"><a href="https://www.automotor.hu/ujdonsag/">Újdonság</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16205"><a href="https://www.automotor.hu/tuning/">Tuning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="https://www.automotor.hu/aktualis/">Aktuális</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184615"><a href="/tag/elektromos-auto/">Elektromos autó</a></li>
</ul>    </nav>

    </div>


        <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57daf54bc3286337" async="async"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mdBoneVar = {"ajaxloadpost":{"ajaxurl":"https:\/\/www.automotor.hu\/wp-admin\/admin-ajax.php","failText":"Error loading posts","loadingText":"Cikkek bet\u00f6lt\u00e9se","noMoreText":"Nincs t\u00f6bb cikk","query_vars":"{\"page\":\"\",\"name\":\"alapjaban-veve-a-piac-legolcsobb-autoi-osszehasonlitas\",\"category_name\":\"teszt\"}","startPage":1,"maxPages":0},"stickySidebar":{"toggle":"1","offsetTop":104},"stickyHeader":{"toggle":"1","hasAdminBar":false},"smoothScroll":"1","postLike":{"nonce":"446740bd9c","likeText":"Like","likeCountTextSingular":"like","likeCountText":"likes","unlikeText":"Unlike"},"faFallBack":{"toggle":"1","faURL":"https:\/\/www.automotor.hu\/wp-content\/themes\/bone\/lib\/vendor\/font-awesome\/css\/font-awesome.min.css"},"currentRelURI":"\/teszt\/alapjaban-veve-a-piac-legolcsobb-autoi-osszehasonlitas\/","parallaxToggle":"1","highResolution":"0","sliderOpts":{"autoplay":true,"timeout":5000}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotor.hu/wp-content/themes/bone/js/md-scripts.js?x67100'></script>
<script type='text/javascript' src='https://www.automotor.hu/wp-includes/js/comment-reply.min.js?x67100'></script>
<script type='text/javascript' src='https://www.automotor.hu/wp-includes/js/wp-embed.min.js?x67100'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=1271644452856627&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <link href="https://www.automotor.hu/wp-content/plugins/mw-global-footer/assets/style14.css?x67100" rel="stylesheet">
    <div class="mv_footer_mediaworks">
        <div class="section_header">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank"><img src="https://www.automotor.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png?x67100" alt="" /></a>
                </div>
                                    <div class="inner_table mw_text">		
                        Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több, mint 700 munkatárssal készítjük kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új irányokat  és fejlődési lehetőségeket. Ez jövőnk záloga.		
                    </div>
                                    <div class="inner_table mw_social">		
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin"></a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in"></a>		
                </div>
            </div>
        </div>
        <div class="section_links clearfix">
            <div class="container">
                                    <!-- Csak teszteléshez!! -->
                    <style>
                        .block_linkgroup{
                            display:block;
                        }
                    </style>
                    <div class="clearfix">
                        <div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.astronet.hu/">Astronet</a></li><li><a href="http://www.astronet.hu/horoszkop">Horoszkópok</a></li><li><a href="http://www.astronet.hu/asztrologia">Asztrológia</a></li><li><a href="http://www.astronet.hu/ezoteria">Ezotéria</a></li><li><a href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.automotor.hu/">Autó-Motor</a></li><li><a href="http://www.automotor.hu/hirek">Autós hírek</a></li><li><a href="http://www.automotor.hu/ujdonsag">Újdonságok</a></li><li><a href="http://www.automotor.hu/teszt">Autó tesztek</a></li><li><a href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.lakaskultura.hu/">Lakáskultúra</a></li><li><a href="http://www.lakaskultura.hu/magazin">Magazin</a></li><li><a href="http://www.lakaskultura.hu/eletstilus">Életstílus</a></li><li><a href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a></li><li><a href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a></li><li><a href="http://www.lakaskultura.hu/shopping">Shopping</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://likebalaton.hu/">Likebalaton</a></li><li><a href="https://likebalaton.hu/programok/">Programok</a></li><li><a href="https://likebalaton.hu/hireink/">Hírek</a></li><li><a href="https://likebalaton.hu/strand-es-wellness/">Strandok</a></li><li><a href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a></li><li><a href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mindmegette.hu/">Mindmegette</a></li><li><a href="http://www.mindmegette.hu/receptek">Receptek</a></li><li><a href="http://www.mindmegette.hu/desszertek">Desszertek</a></li><li><a href="http://www.mindmegette.hu/dieta">Diéták</a></li><li><a href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta recept</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.nemzetisport.hu/">Nemzeti Sport</a></li><li><a href="http://www.nemzetisport.hu/">Magyar foci</a></li><li><a href="http://www.nemzetisport.hu/">Külföldi foci</a></li><li><a href="http://www.nemzetisport.hu/">Csapatsportok</a></li><li><a href="http://www.nemzetisport.hu/f1">Formula 1</a></li><li><a href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Megyei lapok</span></li><li><a href="https://www.kemma.hu/">Komárom-Esztergom</a></li><li><a href="https://www.bama.hu/">Baranya</a></li><li><a href="https://www.baon.hu/">Bács-Kiskun</a></li><li><a href="https://www.beol.hu/">Békés</a></li><li><a href="https://www.heol.hu/">Heves</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="https://www.sonline.hu/">Somogy</a></li><li><a href="https://www.teol.hu/">Tolna</a></li><li><a href="https://www.szoljon.hu/">Jász-Nagykun-Szolnok</a></li><li><a href="https://www.duol.hu/">Dunaújváros</a></li><li><a href="https://www.feol.hu/">Fejér </a></li><li><a href="https://www.vaol.hu/">Vas</a></li><li><a href="https://www.veol.hu/">Veszprém</a></li><li><a href="https://www.zaol.hu/">Zala</a></li><li><a href="https://www.nool.hu/">Nógrád</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://www.vg.hu/">Világgazdaság</a></li><li><a href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a></li><li><a href="https://www.vg.hu/rovat/kkv">KKV</a></li><li><a href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a></li><li><a href="https://www.vg.hu/rovat/penzugy">Pénzügy</a></li><li><a href="http://rendezvenyek.vg.hu">Rendezvények</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Szolgáltatások</span></li><li><a href="http://lapcentrum.hu/">Újság előfizetés</a></li><li><a href="http://jegyed.hu/">Jegyvásárlás</a></li><li><a href="http://www.tvmusor.hu/most">TV műsor</a></li><li><a href="http://jegyed.hu/">Program ajánló</a></li><li><a href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a></li><li><a href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a></li></ul></div>                    </div>
                                </div>
        </div>
    </div>
    <div id="cookie-window">
	<div class="image">
		<img data-delayedsrc="http://i.giphy.com/3oz8xVneSdginhnaVi.gif" alt="Auto-motor cookie law">
	</div>
	<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="http://www.automotor.hu/felhasznalasi-feltetelek-es-adatvedelmi-szabalyzat/">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0; color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #fada23;}
	#cookie-window button { color: #fada23; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #fada23; padding: 10px; border-radius: 22px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #fffc49; border-color: #fffc49; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	

<!-- BANNER ZÓNA KEZELŐ KÓDOK -->
<!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
<script type="text/javascript">
/**
 * AdOcean Zonák - 2018.04.02.
 */
jQuery('document').ready(function(){
    var zone_class = ZONES.getZoneClass();
	
	
	// SEND MASTER ID	
	ado.master({id: ZONES.myAdoceanMasterid, server: 'gemhu.adocean.pl', keys: ZONES.myAdoceanKeys, vars: ZONES.myAdoceanVars });
	console.log('AdOcean zónák ---------------- MasterId: ' + ZONES.myAdoceanMasterid + ' ---------------');

	ZONES.loadBlocksByClass( zone_class );
	ZONES.sortBlocksByPriority();
	ZONES.fetchBlocks();
	
});
/* End of AdOcean Zonák */
</script>
	
<!-- ADVERTICUM - old zones befor 2018.03.28.
===============================================
-->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">

    function outerWidth(el) {
        var width = el.offsetWidth;
        var style = getComputedStyle(el);
        width += parseInt(style.marginLeft) + parseInt(style.marginRight);
        return width;
    }


    window.goAdverticum3.onReady(function (goa3) {
        var $ = goa3.getjQuery();
        var goa_blocks = [];
        var block_type = 'zone_pc_';

        if ($("body").outerWidth(true) < 670) {
            block_type = 'zone_mobile_';
        }
        console.log(block_type);
        $(".goAdverticum").each(function () {
            if ($(this).attr('id').indexOf(block_type) !== -1) {
                console.log($(this).attr('id'));
                goa_blocks.push({
                    node: $(this), id: $(this).attr('id').substr(block_type.length),
                    p: typeof ($(this).data('priority')) !== "undefined" ? $(this).data('priority') : 100
                });
            }
        });
        if (goa_blocks.length > 0) {
            goa3.invocation(goa_blocks);	}
    });
</script>

<!-- Mérőkódok -->

<script type="text/javascript">
    (function () {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script');
            s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "6C1646474BAF4FCC";
        jQuery(document).ready(function () {
            async_load('asset.pagefair.com/measure.min.js')
        });
        jQuery(document).ready(function () {
            async_load('asset.pagefair.net/ads.min.js')
        });
    })();
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / automotor.hu / Fooldal -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nGtAhMfsjvX.DyPmmi6GbrdeXfcYLjuu8WcUU.DSY.n.h7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53607833-3', 'auto');
  ga('send', 'pageview');
  
  /* 2017.07.28-tól */
  ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
  ga('allPortfolioTracker.send', 'pageview');
  ga('create', 'UA-103587616-2', 'auto', 'allMagazinesTracker');
  ga('allMagazinesTracker.send', 'pageview');

</script>
        
        <!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks        .hu -->
        <script type="text/javascript">
            var ghmxy_type = 'absolute';
                    var ghmxy_align = 'center';
                    var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
                    var ghmxy_hitcollector = 'hu.hit.gemius.pl';
            </script>
            <script type="text/javascript" src="http://hu.hit.gemius.pl/hmapxy.js"></script>

            <!-- mérőkódok end -->

            <!-- OneSignal Notification SETUP -->
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

            <script>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</script>
            <!-- OneSignal notif end-->
            
            <!-- Google remarketingcímke-kód -->
            <!--------------------------------------------------
            A remarketingcímkék nem társíthatók személyazonosításra alkalmas adatokkal, és nem helyezhetők el érzékeny kategóriához kapcsolódó oldalakon. A címke beállításával kapcsolatban további információt és útmutatást a következő címen olvashat: http://google.com/ads/remarketingsetup
            --------------------------------------------------->
            <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 956389704;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
            </script>
            <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
            </script>
            <noscript>
            <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/956389704/?guid=ON&amp;script=0"/>
            </div>
            </noscript>
            
        </body>
    </html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4556/4806 objects using memcache
Page Caching using memcache
Database Caching 24/67 queries in 0.113 seconds using memcache

 Served from: automotor.hu @ 2018-07-23 23:43:47 by W3 Total Cache -->