<!DOCTYPE html>
<html lang="hu"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="http://www.automotor.hu/xmlrpc.php" />
	<title>Macsóság mindenek felett – Harley-Davidson Fat Bob teszt &#8211; Autó-Motor</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Fira+Sans:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic&subset=latin,latin-ext']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel="shortcut icon" href="http://www.automotor.hu/wp-content/uploads/2019/02/automotor.png?x40481" /><link rel='dns-prefetch' href='//www.automotor.hu' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Autó-Motor &raquo; hírcsatorna" href="http://www.automotor.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Autó-Motor &raquo; hozzászólás hírcsatorna" href="http://www.automotor.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.automotor.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='http://www.automotor.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?x40481' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='md-bone-vendor-style-css'  href='http://www.automotor.hu/wp-content/themes/bone/css/vendor.css?x40481' type='text/css' media='all' />
<link rel='stylesheet' id='md-bone-style-css'  href='http://www.automotor.hu/wp-content/themes/bone/style.css?x40481' type='text/css' media='all' />
<link rel='stylesheet' id='mw-style-css'  href='http://www.automotor.hu/wp-content/themes/bone/mw-style.css?x40481' type='text/css' media='all' />
<script type='text/javascript' src='http://www.automotor.hu/wp-includes/js/jquery/jquery.js?x40481'></script>
<script type='text/javascript' src='http://www.automotor.hu/wp-includes/js/jquery/jquery-migrate.min.js?x40481'></script>
<link rel='https://api.w.org/' href='http://www.automotor.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.automotor.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.automotor.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Faképnél hagyta az eladót a 760 millió Ft-os Ferrari 288 GTO vevőjelöltje' href='http://www.automotor.hu/hirek/fakepnel-hagyta-az-eladot-a-760-millio-ft-os-ferrari-288-gto-vevojeloltje/' />
<link rel='next' title='Letiltotta a Facebook a Mediaworks Hungary Zrt. hirdetési fiókjait' href='http://www.automotor.hu/hirek/letiltotta-a-facebook-a-mediaworks-hungary-zrt-hirdetesi-fiokjait/' />
<link rel="canonical" href="http://www.automotor.hu/motor/macsosag-mindenek-felett-harley-davidson-fat-bob-teszt/" />
<link rel='shortlink' href='http://www.automotor.hu/?p=229223' />
<link rel="alternate" type="application/json+oembed" href="http://www.automotor.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.automotor.hu%2Fmotor%2Fmacsosag-mindenek-felett-harley-davidson-fat-bob-teszt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.automotor.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.automotor.hu%2Fmotor%2Fmacsosag-mindenek-felett-harley-davidson-fat-bob-teszt%2F&#038;format=xml" />
<meta property="fb:app_id" content="1271644452856627"/><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1637596699829896', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1637596699829896&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --><script id="md-custom-code-header" type="text/javascript"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3891353511367924",
          enable_page_level_ads: true
     });
</script>
<script></script>		<style type="text/css" id="wp-custom-css">
			.OUTBRAIN {
    display: none;
}		</style>
	<style type="text/css" title="dynamic-css" class="options-output">.siteTitle--default{padding-top:0;padding-right:50px;padding-bottom:0;padding-left:0;}.siteTitle--small{padding-top:0;padding-right:0;padding-bottom:0;padding-left:0;}.primaryBgColor,input[type="submit"],.postCategory,.progressContainer-bar,.reviewMeter-item-score,.reviewBox-summary-totalScore-wrap,.postTitle .featuredBadge,.btn.btn--solid,.postFormatLink .o-backgroundImg,.featuredBlock--slider article.noThumb,.post--review-meter-bar,.post--review-score, .post--tile.noThumb,.commentCountBox,.byCategoryListing-title i,.pageMasthead,.categoryTile .o-backgroundImg,.mdPostsListWidget .list-index,.widget_archive li:hover:after,.widget_calendar caption,.widget_calendar #today,.block-title span:after,.widget_mc4wp_form_widget input[type="submit"],.md-pagination .page-numbers.current,.offCanvasClose,.siteFooter-top-wrap{background-color:#fff200;}.primaryColor, .primaryColor:hover, .primaryColor:focus, .primaryColor:active, .authorName, .authorName a, .articleMeta-author a, .siteLogo-name,.articleTags-list > a:hover,.articleVia-list > a:hover,.articleSource-list > a:hover,.comment-author:hover,.bodyCopy a:hover,.post--card--bg.noThumb .postInfo .postMeta--author-author a,.loginFormWrapper .modal-close i,.navigation--offCanvas li > a:hover,.navigation--offCanvas li.current-menu-item > a,.postTitle .postFormatBadge,.widget_pages ul.children > li:before,.widget_categories ul.children > li:before,.widget_nav_menu .submenu-toggle,.widget_calendar td a,.tagcloud a:hover,.postTags-list > a:hover,.postVia-list > a:hover,.postSource-list > a:hover,.widget_recent_comments .comment-author-link,.widget_recent_comments .comment-author-link a,.tabs-nav li.active a,.widget_pages li > a:before,.postFormatBadge,.comment-author, .postMeta--author-author a,.postFormatQuote:before,.logged-in-as a:first-child,.menu--offCanvas li.current-menu-item > a,.siteFooter-copyright a{color:#fff200;}.titleFont,.postTitle,h1,h2,h3,h4,h5,h6,.widget_recent_comments .comment-author-link,.widget_recent_comments li > a,.widget_recent_entries a,.widget_rss a.rsswidget,.widget_rss .rss-date{font-family:"Fira Sans",Arial, Helvetica, sans-serif;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .titleFont,.postTitle,h1,h2,h3,h4,h5,h6,.widget_recent_comments .comment-author-link,.widget_recent_comments li > a,.widget_recent_entries a,.widget_rss a.rsswidget,.widget_rss .rss-date,{opacity: 0;}.ie.wf-loading .titleFont,.postTitle,h1,h2,h3,h4,h5,h6,.widget_recent_comments .comment-author-link,.widget_recent_comments li > a,.widget_recent_entries a,.widget_rss a.rsswidget,.widget_rss .rss-date,{visibility: hidden;}body, .bodyCopy{font-family:"Open Sans",Arial, Helvetica, sans-serif;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body, .bodyCopy,{opacity: 0;}.ie.wf-loading body, .bodyCopy,{visibility: hidden;}label,input[type=submit],.metaText,.metaFont,.metaBtn,.postMeta,.postCategory,.blockHeading,.comment-reply-title,.wp-caption,.gallery-caption,.widget-title,.btn,.navigation,.logged-in-as,.widget_calendar table,.tagcloud a,.widget_nav_menu .menu,.widget_categories li,.widget_meta li > a,.widget_pages li,.widget_archive a,.comment-reply-title small{font-family:'MS Sans Serif', Geneva, sans-serif,Arial, Helvetica, sans-serif;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading label,input[type=submit],.metaText,.metaFont,.metaBtn,.postMeta,.postCategory,.blockHeading,.comment-reply-title,.wp-caption,.gallery-caption,.widget-title,.btn,.navigation,.logged-in-as,.widget_calendar table,.tagcloud a,.widget_nav_menu .menu,.widget_categories li,.widget_meta li > a,.widget_pages li,.widget_archive a,.comment-reply-title small,{opacity: 0;}.ie.wf-loading label,input[type=submit],.metaText,.metaFont,.metaBtn,.postMeta,.postCategory,.blockHeading,.comment-reply-title,.wp-caption,.gallery-caption,.widget-title,.btn,.navigation,.logged-in-as,.widget_calendar table,.tagcloud a,.widget_nav_menu .menu,.widget_categories li,.widget_meta li > a,.widget_pages li,.widget_archive a,.comment-reply-title small,{visibility: hidden;}.featuredBlockBackground{background-color:#f5f5f5;}</style><style id="md-custom-style" type="text/css" media="all">.fotorama__thumb-border,.tagcloud a:hover,.postTags-list > a:hover,.postVia-list > a:hover,.postSource-list > a:hover,.tabs-nav li.active a:after,.navigation--standard > ul > li > a:before,.articleTags-list > a:hover,.articleVia-list > a:hover,.articleSource-list > a:hover,.bodyCopy a:hover,input[type="submit"],input[type="submit"]:hover{border-color:#fff200;}.reviewMeter-item-score:after,.commentCountBox:before{border-top-color:#fff200;}.goAdverticum { text-align:center; }
.goAdverticum > * { margin:0 auto !important; }
.goAdverticum:not(.rawBanner) > div > span {
    position: relative !important;
    top: inherit !important;
    left: inherit !important;
}
.goAdverticum:not(.rawBanner) {
    display: flex !important;
    flex-direction: column-reverse;
}

.post--tile--center .postMeta--author {
    display: none;
}

.postMeta--author-author .meta-szerzo {
    color: #ffde23;
}

.postRibbon {
    display: none;
}

.NA .ob_org_header, .NA .obpd_header {
    display: none;
}

.postSummary {
    font-weight: 500;
}

.NA .ob_what {
   display: none;
}

.NA .ob_container_recs .item-container {
    width: 153px !important;
}

.NA .strip-rec-link-title {
    font-size: 14px !important;
    font-weight: 600 !important;
    line-height: 1.358 !important;
    }

.blockHeading.blockHeading--grey:nth-child(1)  {
     display: none;
    
}    

.cikkpic_wrapper{
    margin-bottom:15px;
}

.postCategory.postCategory {
    color: rgb(0, 0, 0);
}

.bodyCopy img, .bodyCopy iframe, .bodyCopy object, .bodyCopy embed, .bodyCopy figure {
    min-width: 100%;
}

.cap {
font-size: 10pt;
}

.post--slide .postMeta--author {
    display: none;
}

.post--tile--large .postFooter {
    display: none;
}

.errorPage-message--small {
	display:none;
}


.overlayInfo .postMeta,
.overlayInfo .postMeta a,
.overlayInfo .postMeta i,
.overlayInfo .metaText,
.overlayInfo .postMeta--author a,
.overlayInfo .middot {

	/*display: none;*/
}

.overlayInfo .postMeta .postMeta--author,
.postSingle-header .flexbox-item .postMeta--author {
    display: block;
}

.postMeta--author .postMeta--author-text .metaText--sub,
.postMeta--author .postMeta--author-avatar,
.overlayInfo .postMeta .flexbox-item:nth-child(2),
.overlayInfo .postMeta .flexbox-item:nth-child(3),
.overlayInfo .metaText.metaDate,
.authorBox-text .author-meta .author-meta__post-liked-count
{
    display: none;
}

.post--list .postFooter {
    display: none;
}

.post--list--paper .metaDate {
    display:none;
}

.postFeaturedImg img {
    min-width: 100%;
}

.featuredBlock--slider .owl-item.active .postInfo > *:nth-child(3) {
    display: none;
}
.pageHeading {
     display: none;
}

.post--list .postMeta--author {
     display: none;
}

.btn.btn--solid {
    color: #000;
}
.post--tile--large .postMeta--author {
     display: none;
}

.postMeta--3 .flexbox-item:first-child {
    border-right: 0 !important;
}

.postMeta--author {
    display: none;
}
.postMeta--2 .flexbox-item:last-child {
    display: none;
}

.post--card--paper .postFooter {
    display: none;
}

.home .layoutContent-main .list-item {
    clear: both;
}

.postFooter-top .postFooter-bottom {
    padding-top: 4px;
}

.siteHeader .widget.widget_text {margin-top:20px; margin-bottom:20px;}</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="hu_HU"/>
  <meta property="og:site_name" content="Autó-Motor"/>
  <meta property="og:title" content="Macsóság mindenek felett – Harley-Davidson Fat Bob teszt"/>
  <meta property="og:url" content="http://www.automotor.hu/motor/macsosag-mindenek-felett-harley-davidson-fat-bob-teszt/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="A modell elérhető 114 köbinches, azaz 1868 cm3-es változatban is. Vételára 16 410 euró."/>
  <meta property="og:image" content="http://www.automotor.hu/wp-content/uploads/2019/05/harley1.jpg"/>
  <meta property="article:published_time" content="2019-05-14T22:48:33+00:00"/>
  <meta property="article:modified_time" content="2019-05-14T22:48:33+00:00" />
  <meta property="og:updated_time" content="2019-05-14T22:48:33+00:00" />
  <meta property="article:section" content="Motor"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Macsóság mindenek felett – Harley-Davidson Fat Bob teszt"/>
  <meta itemprop="description" content="A modell elérhető 114 köbinches, azaz 1868 cm3-es változatban is. Vételára 16 410 euró."/>
  <meta itemprop="image" content="http://www.automotor.hu/wp-content/uploads/2019/05/harley1.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:description" content="A modell elérhető 114 köbinches, azaz 1868 cm3-es változatban is. Vételára 16 410 euró."/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="A modell elérhető 114 köbinches, azaz 1868 cm3-es változatban is. Vételára 16 410 euró."/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
	
</head>

<body class="post-template-default single single-post postid-229223 single-format-standard is-smoothScrollEnabled">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=1271644452856627";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<!-- siteWrap -->
	<div class="siteWrap">
		<div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; " id="_aloldali_header_banner">
<!--  -->
<div id="zone_pc_2952075" data-priority="160" class="goAdverticum"></div>
		<div id="zone_mobile_5484239" data-priority="200" class="goAdverticum"></div>
		<div id="zone_pc_2952207" data-priority="200" class="goAdverticum"></div>
		<div id="zone_pc_2952203" data-priority="100" class="goAdverticum"></div><!-- NO AdOcean zone for aloldali_header_banner --></div><div id="zone-caption-1" class="zone-caption" style="display:none; ">Hirdetés</div>		<!-- siteHeader -->
		<header class="siteHeader siteHeader--compact">

			<div class="siteHeader-nav js-searchOuter">
				<div class="container">
					<div class="flexbox">
						<div class="siteHeader-component--left flexbox-item">
							<div class="menuToggleBtn js-menu-toggle btn btn--circle hidden-sm hidden-md hidden-lg"><i class="fa fa-navicon"></i></div>
							<div class="menuToggleBtn js-menu-toggle btn btn--pill hidden-xs hidden-md hidden-lg"><i class="fa fa-navicon"></i><span>Menu</span></div>
							<div class="siteTitle siteTitle--default siteTitle--compact hidden-xs hidden-sm metaFont">
								<a class="siteLogo siteLogo--image" href="http://www.automotor.hu/" title="Autó-Motor" rel="home">
		<img src="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png?x40481" width="244" height="126" data-hidpi="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png" rel="logo" alt="Autó-Motor" style="max-height:65px;">
	</a>
							</div>

							<nav class="navigation navigation--main navigation--standard hidden-xs hidden-sm">
								<ul id="menu-fomenu" class="menu"><li id="menu-item-16197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16197"><a href="http://www.automotor.hu/hirek/">Hírek</a></li>
<li id="menu-item-16199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16199"><a href="http://www.automotor.hu/extra/">Extra</a></li>
<li id="menu-item-16201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16201"><a href="http://www.automotor.hu/sport/">Sport</a></li>
<li id="menu-item-16203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16203"><a href="http://www.automotor.hu/teszt/">Teszt</a></li>
<li id="menu-item-16209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16209"><a href="http://www.automotor.hu/motor/">Motor</a></li>
<li id="menu-item-16207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16207"><a href="http://www.automotor.hu/ujdonsag/">Újdonság</a></li>
<li id="menu-item-16205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16205"><a href="http://www.automotor.hu/tuning/">Tuning</a></li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="http://www.automotor.hu/aktualis/">Aktuális</a></li>
<li id="menu-item-184615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184615"><a href="/tag/elektromos-auto/">Elektromos autó</a></li>
</ul>							</nav>
						</div>

						<div class="siteHeader-component--center flexbox-item hidden-md hidden-lg">
								<div class="siteTitle siteTitle--small siteTitle--compact metaFont">
									<a class="siteLogo siteLogo--image" href="http://www.automotor.hu/" title="Autó-Motor" rel="home">
				<img src="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png?x40481" width="244" height="126" data-hidpi="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png" rel="logo" alt="Autó-Motor" style="max-height:65px;">
			</a>

								</div>
							</div>

						<div class="siteHeader-component--right headerActions flexbox-item">
							<div class="compactSearch">
								<div class="searchToggleBtn btn btn--circle js-searchToggle hidden-sm"><i class="fa fa-search iconSearch"></i><i class="fa fa-times iconClose"></i></div>
								<div class="searchToggleBtn btn btn--pill js-searchToggle hidden-xs hidden-md hidden-lg"><i class="fa fa-search iconSearch"></i><i class="fa fa-times iconClose"></i><span>Search</span></div>
								<div class="searchField metaFont">
	<form class="searchField-form" method="get" action="http://www.automotor.hu/">
		<input type="text" name="s" class="searchField-form-input" placeholder="Keresés..." value="">
		<button type="submit" class="searchField-form-btn"><i class="fa fa-search"></i></button>
	</form>
</div>							</div>

													</div><!-- end headerActions -->
					</div>
				</div>
			</div><!-- end siteHeader-nav -->

						<div class="siteHeader--fixed js-fixedHeader js-searchOuter">
				<div class="container">
					<div class="flexbox">
						<div class="flexbox-item">
							<div class="menuToggleBtn js-menu-toggle hidden-md hidden-lg btn btn--circle"><i class="fa fa-navicon"></i></div>
							<div class="siteTitle siteTitle--default siteTitle--compact hidden-xs hidden-sm metaFont">
								<a class="siteLogo siteLogo--image" href="http://www.automotor.hu/" title="Autó-Motor" rel="home">
		<img src="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png?x40481" width="244" height="126" data-hidpi="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png" rel="logo" alt="Autó-Motor" style="max-height:65px;">
	</a>
							</div>

							<div class="siteTitle siteTitle--compact siteTitle--small hidden-md hidden-lg metaFont">
								<a class="siteLogo siteLogo--image" href="http://www.automotor.hu/" title="Autó-Motor" rel="home">
				<img src="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png?x40481" width="244" height="126" data-hidpi="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png" rel="logo" alt="Autó-Motor" style="max-height:65px;">
			</a>

							</div>

							<nav class="navigation navigation--main navigation--standard hidden-xs hidden-sm">
								<ul id="menu-fomenu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16197"><a href="http://www.automotor.hu/hirek/">Hírek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16199"><a href="http://www.automotor.hu/extra/">Extra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16201"><a href="http://www.automotor.hu/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16203"><a href="http://www.automotor.hu/teszt/">Teszt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16209"><a href="http://www.automotor.hu/motor/">Motor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16207"><a href="http://www.automotor.hu/ujdonsag/">Újdonság</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16205"><a href="http://www.automotor.hu/tuning/">Tuning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="http://www.automotor.hu/aktualis/">Aktuális</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184615"><a href="/tag/elektromos-auto/">Elektromos autó</a></li>
</ul>							</nav>
						</div>

						<div class="headerActions flexbox-item">
							<div class="compactSearch">
								<div class="searchToggleBtn btn btn--circle js-searchToggle"><i class="fa fa-search iconSearch"></i><i class="fa fa-times iconClose"></i></div>
								<div class="searchField metaFont">
	<form class="searchField-form" method="get" action="http://www.automotor.hu/">
		<input type="text" name="s" class="searchField-form-input" placeholder="Keresés..." value="">
		<button type="submit" class="searchField-form-btn"><i class="fa fa-search"></i></button>
	</form>
</div>							</div>

													</div><!-- end headerActions -->
					</div>
				</div>
			</div><!-- end siteHeader fixed -->
						<div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; margin-top:20px;" id="_aloldali_header_alatti_banner">
<!--  -->
<div id="zone_pc_5465544" data-priority="150" class="goAdverticum"></div><!-- NO AdOcean zone for aloldali_header_alatti_banner --></div><div id="zone-caption-2" class="zone-caption" style="display:none; ">Hirdetés</div>		</header>
		<!-- end siteHeader --><script>
fbq('track', 'ViewContent', {
content_ids: [229223],
content_type: 'Motor'
});
</script><div class="postRibbon">
	<div class="container">
		<div class="postRibbon-inner">
					<div class="postRibbon-item">
				<article class="postItem post--list--micro clearfix post-175621 post type-post status-publish format-standard has-post-thumbnail category-extra tag-anglia tag-tenger tag-verseny tag-video tag-volkswagen">
			<div class="postFeaturedImg">
			<img width="100" height="52" src="http://www.automotor.hu/wp-content/uploads/2016/10/1200tenger.jpg?x40481" class="attachment-md_bone_xs size-md_bone_xs wp-post-image" alt="" />		</div>
			<h3 class="postTitle entry-title">
			<a href="http://www.automotor.hu/extra/az-uber-sofor-megprobalt-versenyezni-a-tengerrel-nem-o-gyozott-video/" rel="bookmark">Az Uber-sofőr megpróbált versenyezni a tengerrel, nem ő győzött! &#8211; VIDEÓ</a>
		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2016-10-31">2016-10-31</abbr></div>
	<a href="http://www.automotor.hu/extra/az-uber-sofor-megprobalt-versenyezni-a-tengerrel-nem-o-gyozott-video/" class="overlayLink u-stretched"></a>
</article>			</div>
					<div class="postRibbon-item">
				<article class="postItem post--list--micro clearfix post-221744 post type-post status-publish format-standard has-post-thumbnail category-extra tag-baleset tag-tavolsagi-fenyszoro tag-video">
			<div class="postFeaturedImg">
			<img width="100" height="100" src="http://www.automotor.hu/wp-content/uploads/2018/10/1200tavolsagi-100x100.jpg?x40481" class="attachment-md_bone_xs size-md_bone_xs wp-post-image" alt="" srcset="http://www.automotor.hu/wp-content/uploads/2018/10/1200tavolsagi-100x100.jpg 100w, http://www.automotor.hu/wp-content/uploads/2018/10/1200tavolsagi-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />		</div>
			<h3 class="postTitle entry-title">
			<a href="http://www.automotor.hu/extra/ezert-eletveszelyes-ha-nem-kapcsolod-le-a-tavolsagi-fenyszorot-az-uton-video/" rel="bookmark">Ezért életveszélyes, ha nem kapcsolod le a távolsági fényszórót az úton! – VIDEÓ</a>
		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2018-10-13">2018-10-13</abbr></div>
	<a href="http://www.automotor.hu/extra/ezert-eletveszelyes-ha-nem-kapcsolod-le-a-tavolsagi-fenyszorot-az-uton-video/" class="overlayLink u-stretched"></a>
</article>			</div>
					<div class="postRibbon-item">
				<article class="postItem post--list--micro clearfix post-198621 post type-post status-publish format-standard has-post-thumbnail category-extra tag-baleset tag-video">
			<div class="postFeaturedImg">
			<img width="100" height="100" src="http://www.automotor.hu/wp-content/uploads/2017/09/1200teher-100x100.jpg?x40481" class="attachment-md_bone_xs size-md_bone_xs wp-post-image" alt="" srcset="http://www.automotor.hu/wp-content/uploads/2017/09/1200teher-100x100.jpg 100w, http://www.automotor.hu/wp-content/uploads/2017/09/1200teher-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />		</div>
			<h3 class="postTitle entry-title">
			<a href="http://www.automotor.hu/extra/ezt-a-rejtelyt-oldja-meg-hogy-nem-vesz-eszre-valaki-egy-teherautot-video/" rel="bookmark">Ezt a rejtélyt oldja meg: hogy nem vesz észre valaki egy teherautót?! – VIDEÓ</a>
		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2017-09-16">2017-09-16</abbr></div>
	<a href="http://www.automotor.hu/extra/ezt-a-rejtelyt-oldja-meg-hogy-nem-vesz-eszre-valaki-egy-teherautot-video/" class="overlayLink u-stretched"></a>
</article>			</div>
					<div class="postRibbon-item">
				<article class="postItem post--list--micro clearfix post-120769 post type-post status-publish format-standard has-post-thumbnail category-extra tag-veteran-auto-motor">
			<div class="postFeaturedImg">
			<img width="100" height="68" src="http://www.automotor.hu/wp-content/uploads/2016/07/225758_extraindex.jpg?x40481" class="attachment-md_bone_xs size-md_bone_xs wp-post-image" alt="" />		</div>
			<h3 class="postTitle entry-title">
			<a href="http://www.automotor.hu/extra/az-auto-az-utcan-hevert-554699/" rel="bookmark">Az autó az utcán hevert&#8230;</a>
		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2014-05-23">2014-05-23</abbr></div>
	<a href="http://www.automotor.hu/extra/az-auto-az-utcan-hevert-554699/" class="overlayLink u-stretched"></a>
</article>			</div>
				</div>
	</div>
</div>



<main class="layoutBody">
	<div class="container">
		<div class="mw-banner-zone">
		<!-- ccc -->		</div>
		<div class="layoutContent clearfix">

			<div class="layoutContent-main hasRightSidebar">
				<article itemscope itemtype="http://schema.org/BlogPosting" class="postSingle postSingle--headerTop hentry post-229223 post type-post status-publish format-standard has-post-thumbnail category-motor tag-fat-bob tag-harley-davidson">

					        		<header class="postSingle-header">
					<ul class="postCategories list-inline"><li><a class="postCategory" href="http://www.automotor.hu/motor/" title="View all posts in Motor" rel="tag">Motor</a></li></ul>					<h1 itemprop="headline" class="postTitle entry-title">Macsóság mindenek felett – Harley-Davidson Fat Bob teszt</h1>
									<div class="postMeta postMeta--3 flexbox">
					<div class="flexbox-item">
								<div class="postMeta--author postMeta--author--4 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img alt='avatar' src='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="metaText--sub">by</span>
				<div class="postMeta--author-author metaFont fn">
					<span class="meta-szerzo">Miklós-Illés Kálmán</span>				</div>
			</div>
		</div>
							</div>
					
                    <div class="flexbox-item">
                        <div class="metaFont metaDate"><abbr itemprop="datePublished" content="2019-05-14" class="published updated" title="2019-05-14">2019. Május 14 22:48</abbr></div>
                        <!-- div class="metaFont metaDate"><abbr itemprop="datePublished" content="2019-05-14" class="published updated" title="2019-05-14">2019-05-14</abbr></div -->
                    </div>
					<!-- div class="flexbox-item">
												<a href="http://www.automotor.hu/motor/macsosag-mindenek-felett-harley-davidson-fat-bob-teszt/#respond" title="Comment" class="metaFont commentCountBox">
							0						</a>
					</div -->
				</div>
							</header>

				<!-- Additional schema meta -->
				<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization" class="hidden">
					<meta itemprop="name" content="Autó-Motor">
											<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" class="hidden">
							<meta itemprop="url" content="http://www.automotor.hu/wp-content/uploads/2018/06/Auto-motor_244X126px.png"/><meta itemprop="width" content="244"/><meta itemprop="height" content="126"/>			            </div>
									</div>
				<meta itemprop="dateModified" content="2019-05-14">
				<a itemprop="mainEntityOfPage" href="" class="hidden"></a>
				


				<div class="postFeaturedImg postSingle-featuredImg postFeaturedImg--wide u-wideBlock--content" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<img width="1400" height="933" src="http://www.automotor.hu/wp-content/uploads/2019/05/harley1.jpg?x40481" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.automotor.hu/wp-content/uploads/2019/05/harley1.jpg 1400w, http://www.automotor.hu/wp-content/uploads/2019/05/harley1-680x453.jpg 680w, http://www.automotor.hu/wp-content/uploads/2019/05/harley1-768x511.jpg 768w, http://www.automotor.hu/wp-content/uploads/2019/05/harley1-1000x666.jpg 1000w, http://www.automotor.hu/wp-content/uploads/2019/05/harley1-800x533.jpg 800w, http://www.automotor.hu/wp-content/uploads/2019/05/harley1-600x399.jpg 600w, http://www.automotor.hu/wp-content/uploads/2019/05/harley1-400x266.jpg 400w" sizes="(max-width: 1400px) 100vw, 1400px" /><meta itemprop="url" content="http://www.automotor.hu/wp-content/uploads/2019/05/harley1-200x170.jpg"/><meta itemprop="width" content="200"/><meta itemprop="height" content="170"/>		</div>
		
					A Harley foggal-körömmel igyekszik fiatalabb vásárlóközönség felé nyitni, amire az egyik legjobb példa a powercrusier stílusba hajló, vadonatúj Fat Bob.<div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; margin-top:30px;" id="_cikk_tartalom_rb1">
<!--  -->
<div id="zone_pc_2952185" class="goAdverticum"></div><div id="zone_mobile_3319331" data-priority="150" class="goAdverticum"></div><!-- NO AdOcean zone for cikk_tartalom_rb1 --></div><div id="zone-caption-3" class="zone-caption" style="display:none; ">Hirdetés</div>
					

						<div itemprop="articleBody" class="postContent bodyCopy entry-content">
							<figure id="attachment_229194" style="width: 600px" class="wp-caption alignleft"><img class="size-md_bone_lg wp-image-229194" src="http://www.automotor.hu/wp-content/uploads/2019/05/harley2-600x450.jpg?x40481" alt="" width="600" height="450" srcset="http://www.automotor.hu/wp-content/uploads/2019/05/harley2-600x450.jpg 600w, http://www.automotor.hu/wp-content/uploads/2019/05/harley2-680x510.jpg 680w, http://www.automotor.hu/wp-content/uploads/2019/05/harley2-768x576.jpg 768w, http://www.automotor.hu/wp-content/uploads/2019/05/harley2-1000x750.jpg 1000w, http://www.automotor.hu/wp-content/uploads/2019/05/harley2-800x600.jpg 800w, http://www.automotor.hu/wp-content/uploads/2019/05/harley2-400x300.jpg 400w, http://www.automotor.hu/wp-content/uploads/2019/05/harley2.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Ontja magából a meleget a hatalmas V2-es, melynek fogyasztása az 1745 cm3-es lökettérfogathoz képest egészen baráti (kb. 5,5 l/100 km)</figcaption></figure>
<p>Sokakat szíven ütött, amikor a Harley beszántotta a Dyna családot és a meglévő típusokat – ráncfelvarrással vagy modellváltással – egyszerűen besorolta a Softailok közé. Így a Fat Bob első nemzedékével szemben az új típus már a Softail-kínálatot erősíti, méghozzá teljesen újragondolt külsővel! A védjegyének számító dupla kerek fényszórótól búcsút vettek, hogy a Fat Bobból egy fiatalosabb és jóval agresszívabb külsejű motort faragjanak – a többi Harleyhoz képest egyenesen futurisztikus az új arc, amely nem mellesleg egy full-LED-es fényszórót rejt. Bár a design tényleg csak nyomokban emlékeztet az elődre, kár lenne tagadni, hogy feltűnő jelenségről van szó, a dögös kipufogók, a széles és ballonos gumik, no meg a jellegzetes, tömzsi hátsó megteszik hatásukat.</p>
<figure id="attachment_229195" style="width: 600px" class="wp-caption alignleft"><img class="size-md_bone_lg wp-image-229195" src="http://www.automotor.hu/wp-content/uploads/2019/05/harley3-600x399.jpg?x40481" alt="" width="600" height="399" srcset="http://www.automotor.hu/wp-content/uploads/2019/05/harley3-600x399.jpg 600w, http://www.automotor.hu/wp-content/uploads/2019/05/harley3-680x453.jpg 680w, http://www.automotor.hu/wp-content/uploads/2019/05/harley3-768x511.jpg 768w, http://www.automotor.hu/wp-content/uploads/2019/05/harley3-1000x666.jpg 1000w, http://www.automotor.hu/wp-content/uploads/2019/05/harley3-800x533.jpg 800w, http://www.automotor.hu/wp-content/uploads/2019/05/harley3-400x266.jpg 400w, http://www.automotor.hu/wp-content/uploads/2019/05/harley3.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Nem forog sokat, cserében igazi nyomatékgyár a V2-es. 2000-től húz nagy vehemenciával. Fotó: Balogh Bence</figcaption></figure>
<p>Hogy nem egy öreguras crusierről van szó, azt a blokk is bizonyítja. Nem mintha gond lett volna az 1690 cm3-es V2-es erejével, az újdonságban a Milwauekee-Eight 107 köbinches, azaz 1745 cm3-es változata dolgozik A hosszú váltóáttételezés ellenére úgy megindul nyomatékból a hárommázsás óriás, mintha pillesúlyú lenne, csak éppen nagy hangélményt ne várjunk – kifejezetten halk a nyomórudas szelepmozgatású óriásblokk, és a gumiágyak nélküli felfogatás ellenére meglepően vibrációszegény. Amikor aztán egy-egy intenzív gyorsítás után fékezünk és beérünk egy kanyarba, gyorsan egyértelmű lesz, hogy a fizika törvényei a Fat Bobra is érvényesek. Nem ez a motor az, amelyik szinte a vezető gondolatától is kanyarodik, itt bizony nemcsak a saját tömegünket, hanem a kormányt is határozottan kell használni, hogy forduljunk. A korábbihoz képest persze így is történt némi előrelépés az irányíthatóság terén, mert közelebb vannak a lábtartók a motor középvonalához (nem kell úgy terpeszkedni), és a térdszög is kicsivel hegyesebb. A kényelemre nem volt panaszom, de az utasülés szinte csak jelképes, aki ott kibír mondjuk egy órás utat, azt kemény fából faragták.</p>
<figure id="attachment_229196" style="width: 600px" class="wp-caption alignleft"><img class="size-md_bone_lg wp-image-229196" src="http://www.automotor.hu/wp-content/uploads/2019/05/harley4-600x399.jpg?x40481" alt="" width="600" height="399" srcset="http://www.automotor.hu/wp-content/uploads/2019/05/harley4-600x399.jpg 600w, http://www.automotor.hu/wp-content/uploads/2019/05/harley4-680x453.jpg 680w, http://www.automotor.hu/wp-content/uploads/2019/05/harley4-768x511.jpg 768w, http://www.automotor.hu/wp-content/uploads/2019/05/harley4-1000x666.jpg 1000w, http://www.automotor.hu/wp-content/uploads/2019/05/harley4-800x533.jpg 800w, http://www.automotor.hu/wp-content/uploads/2019/05/harley4-400x266.jpg 400w, http://www.automotor.hu/wp-content/uploads/2019/05/harley4.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">A vezetőnek viszonylag kényelmes a Fat Bob, az utasülés ellenben spártai</figcaption></figure>
<p>A változások ellenére azért a Harley nem tud vagy nem akar elszakadni bizonyos megoldásoktól. A kitámasztó elsőre a frászt hozza az emberre (miután letámasztottuk, pár centit elmozdul a motor), vagy itt van a szeparált indexkapcsoló. Amikor például kijövünk egy körforgalomból és húzzuk a gázt, egyszerűen nem esik kézre a kapcsoló. A Harley mentségére legyen mondva, ha „felegyenesedik” a gép, automatikusan befejezi az indexelést.</p>
<figure id="attachment_229197" style="width: 600px" class="wp-caption alignleft"><img class="size-md_bone_lg wp-image-229197" src="http://www.automotor.hu/wp-content/uploads/2019/05/harley5-600x399.jpg?x40481" alt="" width="600" height="399" srcset="http://www.automotor.hu/wp-content/uploads/2019/05/harley5-600x399.jpg 600w, http://www.automotor.hu/wp-content/uploads/2019/05/harley5-680x453.jpg 680w, http://www.automotor.hu/wp-content/uploads/2019/05/harley5-768x511.jpg 768w, http://www.automotor.hu/wp-content/uploads/2019/05/harley5-1000x666.jpg 1000w, http://www.automotor.hu/wp-content/uploads/2019/05/harley5-800x533.jpg 800w, http://www.automotor.hu/wp-content/uploads/2019/05/harley5-400x266.jpg 400w, http://www.automotor.hu/wp-content/uploads/2019/05/harley5.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Hangja kicsit csalódást keltő, de a blokk látványa talán kárpótol</figcaption></figure>
<p>A 14 550 eurós Fat Bob a Softail család olcsóbb típusai közé tartozik, de stílusával nagyon kilóg a sorból. Mivel a japán gyártók szinte teljes visszavonulót fújtak az európai piacokon a nehézsúlyú cruiserek szegmensében, aki ma hasonló gépet keres, annak erősen korlátozottak a lehetőségei.</p>
<figure id="attachment_229198" style="width: 600px" class="wp-caption alignleft"><img class="size-md_bone_lg wp-image-229198" src="http://www.automotor.hu/wp-content/uploads/2019/05/harley6-600x399.jpg?x40481" alt="" width="600" height="399" srcset="http://www.automotor.hu/wp-content/uploads/2019/05/harley6-600x399.jpg 600w, http://www.automotor.hu/wp-content/uploads/2019/05/harley6-680x453.jpg 680w, http://www.automotor.hu/wp-content/uploads/2019/05/harley6-768x511.jpg 768w, http://www.automotor.hu/wp-content/uploads/2019/05/harley6-1000x666.jpg 1000w, http://www.automotor.hu/wp-content/uploads/2019/05/harley6-800x533.jpg 800w, http://www.automotor.hu/wp-content/uploads/2019/05/harley6-400x266.jpg 400w, http://www.automotor.hu/wp-content/uploads/2019/05/harley6.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">A Harley ennél a modellnél sem mond le a védjegyének számító szíjhajtásról. Újdonság, hogy a hátsó futómű tekerővel állítható</figcaption></figure>
<p>Harley-Davidson Fat Bob<br />
Lökettérfogat: 1745 cm3<br />
Hengerek/szelepek: V2/8<br />
Max. teljesítmény: n.a.<br />
Max. nyomaték: 145 Nm 3000/perc<br />
Sebességváltó: hatfokozatú<br />
Tengelytáv: 1615 mm<br />
Ülésmagasság: 710 mm<br />
Üzemanyagtank: 13,6 l<br />
Gumi elöl/hátul: 150/80 R16/180/70 R16<br />
Menetkész tömeg: 306 kg<br />
Alapár: 14 550 euró</p>

                <div class="postFooter-top flexbox"><div class="flexbox-item"><div class="postTags postMeta"><div class="postMeta-title metaFont"></div><div class="postTags-list"><a class="postTag metaFont" href="http://www.automotor.hu/tag/fat-bob/" title="View all posts in fat bob" rel="tag">fat bob</a><a class="postTag metaFont" href="http://www.automotor.hu/tag/harley-davidson/" title="View all posts in Harley Davidson" rel="tag">Harley Davidson</a></div></div></div><div class="postFooter-bottom hidden-print">
                    <div class="postMeta postMeta--2 clearfix">
					    <div class="flexbox">
						    <div class="flexbox-item"><div class="fb-like" data-href="http://www.automotor.hu/motor/macsosag-mindenek-felett-harley-davidson-fat-bob-teszt/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div>
						    <div class="flexbox-item"><a href="#" class="metaLink metaFont mdPostLike mdPostLike--compact js-mdPostLike" data-post_id="229223" title="Like"><i class="fa fa-heart-o"></i><span>&nbsp;Like</span></a></div>
					    </div>
				    </div>
				</div></div>						</div>

						<div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; " id="_cikk_tartalom_rb2">
<!--  -->
<div id="zone_pc_2952196" class="goAdverticum"></div><div id="zone_mobile_3319335" class="goAdverticum"></div><!-- NO AdOcean zone for cikk_tartalom_rb2 --></div><div id="zone-caption-4" class="zone-caption" style="display:none; ">Hirdetés</div>
												
					
					
					
					
				</article>


				
<h5 class="blockHeading blockHeading--grey"><span><i class="fa fa-hand-o-right"></i>Ezek is érdekelhetik</span></h5>
<div data-src="http://www.automotor.hu/motor/macsosag-mindenek-felett-harley-davidson-fat-bob-teszt/" class="OUTBRAIN" style=""></div>
<script type="text/javascript">(function(){window.OB_platformType=8;window.OB_langJS="http://widgets.outbrain.com/lang_hu.js";window.OBITm="1428479074759";window.OB_recMode="brn_strip";var ob=document.createElement("script");ob.type="text/javascript";ob.async=true;ob.src="http"+("https:"===document.location.protocol?"s":"")+"://widgets.outbrain.com/outbrainLT.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(ob,h);})();</script>

<script>
                    jQuery(window).load(function() {
                        var i = 0;
                        jQuery('.strip-img').each(function(i, obj) { // kep atmeretezes
                            i++;
                            if(i < 6){
                                var src = jQuery( this ).prop('src');
                                src = src.replace("/109/109", "/300/200");
                                jQuery(this).attr('height','auto');
                                jQuery(this).css('height','auto');
                                jQuery(this).attr('width','100%');
                                jQuery(this).css('width','100%');

                                jQuery( this ).attr("src", src);
                            }else{
//                                jQuery(this).parent().parent().parent().hide();
                            }
                        });
                    }); 
                </script>
                <style>
                    .ob_container_recs a:llllast-child,
		    ob_brnStrip_container.NA .ob_org_header, ob_brnStrip_container.NA .ob_what {
                        display: none !important;
                    }
                    .NA .ob_container_recs .item-container {
                        width: 20%;
                    }
                </style>

        <!-- cikkajanlo -->
        <div style="display: none"></div>


	<div class="relatedPosts relatedPosts--card">
		<h5 class="blockHeading blockHeading--grey"><span><i class="fa fa-hand-o-right"></i>Ezek is érdekelhetik</span></h5>
		
					
							<div class="row">
							<div class="col-xs-12 col-sm-6">
					<article class="postItem post--card--bg post-213169 post type-post status-publish format-standard has-post-thumbnail category-motor tag-harley-davidson tag-roadster tag-sportster">
		<div class="o-backgroundImg o-backgroundImg--dimmed" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2018/04/harley1-400x266.jpg'); background-position-y: 57%;"></div>
		<div class="postInfo">
		<h3 class="postTitle entry-title">
			<a href="http://www.automotor.hu/motor/szellemidezes-harley-davidson-roadster-menetproba/" rel="bookmark">Szellemidézés – Harley-Davidson Roadster menetpróba</a>
		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img alt='avatar' src='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="http://www.automotor.hu/author/gergely-lovei/" title="Lővei Gergely bejegyzése" rel="author">Lővei Gergely</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2018-04-15" class="published updated" title="2018-04-15">2018-04-15</abbr></span>
			</div>
		</div>
			</div>
	<a href="http://www.automotor.hu/motor/szellemidezes-harley-davidson-roadster-menetproba/" rel="bookmark" class="u-stretched"></a>
</article>				</div>

							
			
					
							<div class="col-xs-12 col-sm-6">
					<article class="postItem post--card--bg post-220348 post type-post status-publish format-standard has-post-thumbnail category-motor tag-elektromos tag-elektromos-motor tag-elektromos-motorkerekpar tag-h-d tag-harley-davidson tag-livewire">
		<div class="o-backgroundImg o-backgroundImg--dimmed" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2018/09/hd1-400x266.jpg'); background-position-y: 52%;"></div>
		<div class="postInfo">
		<h3 class="postTitle entry-title">
			<a href="http://www.automotor.hu/motor/bemutatkozott-az-elektromos-harley-davidson/" rel="bookmark">Bemutatkozott az elektromos Harley-Davidson</a>
		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img alt='avatar' src='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="http://www.automotor.hu/author/gergely-lovei/" title="Lővei Gergely bejegyzése" rel="author">Lővei Gergely</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2018-09-03" class="published updated" title="2018-09-03">2018-09-03</abbr></span>
			</div>
		</div>
			</div>
	<a href="http://www.automotor.hu/motor/bemutatkozott-az-elektromos-harley-davidson/" rel="bookmark" class="u-stretched"></a>
</article>				</div>

							
							</div>
			
					
							<div class="row">
							<div class="col-xs-12 col-sm-6">
					<article class="postItem post--card--bg post-189817 post type-post status-publish format-standard has-post-thumbnail category-motor tag-fat-boy tag-h-d tag-harley-davidson">
		<div class="o-backgroundImg o-backgroundImg--dimmed" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2017/05/harley1-400x266.jpg'); background-position-y: 59%;"></div>
		<div class="postInfo">
		<h3 class="postTitle entry-title">
			<a href="http://www.automotor.hu/motor/legenda-vagyok-harley-davidson-fat-boy-menetproba/" rel="bookmark">Legenda vagyok – Harley-Davidson Fat Boy menetpróba</a>
		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img alt='avatar' src='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="http://www.automotor.hu/author/gergely-lovei/" title="Lővei Gergely bejegyzése" rel="author">Lővei Gergely</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2017-05-03" class="published updated" title="2017-05-03">2017-05-03</abbr></span>
			</div>
		</div>
			</div>
	<a href="http://www.automotor.hu/motor/legenda-vagyok-harley-davidson-fat-boy-menetproba/" rel="bookmark" class="u-stretched"></a>
</article>				</div>

							
			
					
							<div class="col-xs-12 col-sm-6">
					<article class="postItem post--card--bg post-225888 post type-post status-publish format-standard has-post-thumbnail category-motor tag-harley-davidson tag-road-glide tag-road-glide-special">
		<div class="o-backgroundImg o-backgroundImg--dimmed" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/02/harley1-400x266.jpg'); background-position-y: 31%;"></div>
		<div class="postInfo">
		<h3 class="postTitle entry-title">
			<a href="http://www.automotor.hu/motor/ofelsege-a-capa-harley-davidson-road-glide-special-teszt/" rel="bookmark">Őfelsége, a Cápa – Harley-Davidson Road Glide Special teszt</a>
		</h3>
				<div class="postMeta--author postMeta--author--1 o-media vcard author">
			<div class="postMeta--author-avatar o-media-left o-media--middle photo"><img alt='avatar' src='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b0c03307550b00683fb67109d4c49ae?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div>
			<div class="postMeta--author-text o-media-body o-media--middle">
				<span class="postMeta--author-author metaFont fn"><a href="http://www.automotor.hu/author/gergely-lovei/" title="Lővei Gergely bejegyzése" rel="author">Lővei Gergely</a></span><span class="middot">&middot;</span><span class="metaText metaDate"><abbr itemprop="datePublished" content="2019-02-14" class="published updated" title="2019-02-14">2019-02-14</abbr></span>
			</div>
		</div>
			</div>
	<a href="http://www.automotor.hu/motor/ofelsege-a-capa-harley-davidson-road-glide-special-teszt/" rel="bookmark" class="u-stretched"></a>
</article>				</div>

							
							</div>
			
			</div>

				
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Hozzászólások</h3><p><fb:comments-count href=http://www.automotor.hu/motor/macsosag-mindenek-felett-harley-davidson-fat-bob-teszt/></fb:comments-count> hozzászólás</p><div class="fb-comments" data-href="http://www.automotor.hu/motor/macsosag-mindenek-felett-harley-davidson-fat-bob-teszt/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				<div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; margin-top:30px;" id="_cikk_tartalom_rb3">
<!--  -->
<div id="zone_pc_5465161" class="goAdverticum"></div><!-- NO AdOcean zone for cikk_tartalom_rb3 --></div><div id="zone-caption-5" class="zone-caption" style="display:none; ">Hirdetés</div>				<div class="postNavigation u-wideBlock--content">
	<div class="postNavigation-inner">
	
		<div class="flexbox">
			<div class="flexbox-item">
								<div class="postNavigation-prev clearfix">
										<div class="postNavigation-thumb">
						<img width="100" height="100" src="http://www.automotor.hu/wp-content/uploads/2019/05/ferrari1-1-100x100.jpg?x40481" class="attachment-md_bone_xs size-md_bone_xs wp-post-image" alt="" srcset="http://www.automotor.hu/wp-content/uploads/2019/05/ferrari1-1-100x100.jpg 100w, http://www.automotor.hu/wp-content/uploads/2019/05/ferrari1-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</div>
										<span class="metaFont">Előző cikk</span>
					<span class="postTitle">Faképnél hagyta az eladót a 760 millió Ft-os Ferrari 288 GTO vevőjelöltje</span>
					<a href="http://www.automotor.hu/hirek/fakepnel-hagyta-az-eladot-a-760-millio-ft-os-ferrari-288-gto-vevojeloltje/" class="u-stretched"></a>
				</div>
							</div>
			
			<div class="flexbox-item">
								<div class="postNavigation-next clearfix">
										<div class="postNavigation-thumb">
						<img width="100" height="100" src="http://www.automotor.hu/wp-content/uploads/2019/05/facerossz-100x100.jpg?x40481" class="attachment-md_bone_xs size-md_bone_xs wp-post-image" alt="" srcset="http://www.automotor.hu/wp-content/uploads/2019/05/facerossz-100x100.jpg 100w, http://www.automotor.hu/wp-content/uploads/2019/05/facerossz-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</div>
										<span class="metaFont">Következő cikk</span>
					<span class="postTitle">Letiltotta a Facebook a Mediaworks Hungary Zrt. hirdetési fiókjait</span>
					<a href="http://www.automotor.hu/hirek/letiltotta-a-facebook-a-mediaworks-hungary-zrt-hirdetesi-fiokjait/" class="u-stretched"></a>
				</div>
							</div>
		</div>
		
	</div>
</div>				<div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; margin-top:30px;" id="_cikk_tartalom_rb4">
<!--  -->
<div id="zone_pc_5465166" class="goAdverticum"></div><div id="zone_mobile_3319327" class="goAdverticum"></div><!-- NO AdOcean zone for cikk_tartalom_rb4 --></div><div id="zone-caption-6" class="zone-caption" style="display:none; ">Hirdetés</div>
			</div><!-- end layoutContent-main -->

			<aside id="mdSidebar" class="layoutContent-sidebar sidebar sidebar--right js-sticky-sidebar">
				<div class="theiaStickySidebar"><div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; " id="_cikk_jobbhasab_1">
<!--  -->
<div id="zone_pc_2952094" class="goAdverticum" data-priority="120"></div><!-- NO AdOcean zone for cikk_jobbhasab_1 --></div><div id="zone-caption-7" class="zone-caption" style="display:none; ">Hirdetés</div><div style="display: inline-block;width:100%;" data-foo="cikk_jobbhasab_"><p><a href="http://www.automotor.hu/aktualis/mar-kaphato-az-auto-motor-2019-9-es-szama/">
                    <img style="float:left; padding-right:10px" src="http://www.automotor.hu/wp-content/uploads/2019/05/am9-509x680.jpg?x40481" width="160" alt="Autó-Motor"></a>
                    <strong>Már kapható az Autó-Motor 2019/9-es száma!</strong></p>
                    <p><a class="postCategory" href="http://www.automotor.hu/aktualis/mar-kaphato-az-auto-motor-2019-9-es-szama/">Olvasson bele</a></p>
                    <p><a target="_blank" class="postCategory" href="http://lapcentrum.hu/magazinok-80/auto-motor-magazin-nyomtatott-elofizetes-660">Előfizetés</a></p></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display: inline-block;width:100%;" data-foo="cikk_jobbhasab_">
<p><a href="http://www.automotor.hu/aktualis/auto-motor-extra-2019-1-eco/">
<img style="float:left; padding-right:10px" src="http://www.automotor.hu/wp-content/uploads/2019/04/amextra1.jpg?x40481" width="160" alt="Autó-Motor különszám"></a>
<strong>Megjelent az Autó-Motor Extra különszáma!</strong>
</p><p><a class="postCategory" href="http://www.automotor.hu/aktualis/auto-motor-extra-2019-1-eco/">Olvasson bele</a></p>


</div></div></div><div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; margin-top:30px;" id="_cikk_jobbhasab_2">
<!--  -->
<div id="zone_pc_2952099" class="goAdverticum"></div><div id="zone_mobile_5484248" class="goAdverticum"></div><!-- NO AdOcean zone for cikk_jobbhasab_2 --></div><div id="zone-caption-8" class="zone-caption" style="display:none; ">Hirdetés</div><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display: inline-block;width:100%;" data-foo="cikk_jobbhasab_">
<p><a href="http://www.automotor.hu/hirek/autos-rendezvenyek-2019-ben/">
<img style="float:left; padding-right:10px" src="http://www.automotor.hu/wp-content/uploads/2016/07/219535_tuningindex.jpg?x40481" alt="Autós rendezvények 2019-ben" width="300"></a>
<strong>Autós és motoros rendezvények 2019-ben</strong></p>
<p><a class="postCategory" href="http://www.automotor.hu/hirek/autos-rendezvenyek-2019-ben/">Elolvasom</a></p>
</div></div></div><div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; margin-top:30px;" id="_cikk_jobbhasab_3">
<!--  -->
<div id="zone_pc_2952168" class="goAdverticum"></div><!-- NO AdOcean zone for cikk_jobbhasab_3 --></div><div id="zone-caption-9" class="zone-caption" style="display:none; ">Hirdetés</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display: inline-block;width:100%;" data-foo="cikk_jobbhasab_">
<a href="http://www.automotor.hu/extra/soforpokol-vezetes-parkolas-foto/">
	<img class="size-md_bone_lg wp-image-209061" src="http://www.automotor.hu/wp-content/uploads/2018/02/soforpokol_300x250-300x250.png?x40481" alt="SofőrPokol" width="300" height="250" /></a>
</div></div></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class='mw-showrss feed-likebalaton_ajanlo site-www-automotor-hu titlepic'><div class='container'><img src='http://www.automotor.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png?x40481' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-automotor-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/babakocsival-futja-le-a-keszthelyi-kilometereket-92603/?utm_source=www.automotor.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Babakocsival futja le a Keszthelyi Kilométereket' class='title'>Babakocsival futja le a Keszthelyi Kilométereket</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/gyenesdias/hireink/gyongyszemekbol-epul-fel-a-gyogyito-falu-gyenesdiason-91733/?utm_source=www.automotor.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gyöngyszemekből épül fel a gyógyító falu Gyenesdiáson' class='title'>Gyöngyszemekből épül fel a gyógyító falu Gyenesdiáson</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.05.16.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/szettepve-vendegjatek-berlet-90504/?utm_source=www.automotor.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Széttépve | Vendégjáték bérlet' class='title'>Széttépve | Vendégjáték bérlet</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.05.17.</span><span class='second'>10.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/strand-szezonnyito-siofokon-81879/?utm_source=www.automotor.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Strand Szezonnyitó Siófokon' class='title'>Strand Szezonnyitó Siófokon</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.05.17.</span><span class='second'>11.00.</span><span class='third'>Badacsonytomaj Badacsonytördemic</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/laposa-frisstavasz-77636/?utm_source=www.automotor.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Laposa frissTavasz' class='title'>Laposa frissTavasz</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.05.17.</span><span class='second'>14.00.</span><span class='third'>Balatonfenyves</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfenyves/programok/bodza-napok-balatonfenyvesen-76431/?utm_source=www.automotor.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Bodza Napok Balatonfenyvesen' class='title'>Bodza Napok Balatonfenyvesen</a></li></ul></div></div><div id="md_posts_list_widget-3" class="widget mdPostsListWidget"><h4 class="widget-title"><span>Legfrissebb cikkek</span></h4>			<ul class="list--micro tileStyle">
										<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-229275 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-ferrari tag-ferrari-288-gto tag-gto tag-tolvaj" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/05/ferrari1-1-400x300.jpg'); background-position-y: 69%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Megtalálták a faék egyszerű trükkel ellopott Ferrarit		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-05-16">54 perccel</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/hirek/megtalaltak-a-faek-egyszeru-trukkel-ellopott-ferrarit/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-229226 post type-post status-publish format-standard has-post-thumbnail category-tanacsado tag-autovezetes tag-nyar tag-vezetes" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/05/nyari-autozas-400x266.jpg'); background-position-y: 50%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			7 hasznos tipp a nyári vezetéshez		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-05-16">8 órával</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/tanacsado/7-hasznos-tipp-a-nyari-vezeteshez/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-229272 post type-post status-publish format-standard has-post-thumbnail category-hasznalt-auto tag-b-osztaly tag-b160 tag-mercedes-benz tag-w245" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/05/hasznalt1-400x266.jpg'); background-position-y: 55%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Meghálálja a törődést – Mercedes-Benz B160 (W245) használt autó		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-05-16">11 órával</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/hasznalt-auto/meghalalja-a-torodest-mercedes-benz-b160-w245-hasznalt-auto/" class="o-overlayLink"></a>
</article>						</li>
						
			</ul>
		</div><div id="md_posts_list_widget-11" class="widget mdPostsListWidget">			<ul class="list--micro tileStyle">
										<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-229270 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-golf tag-halozatrol-toltheto-hibrid tag-hibrid tag-lagy-hibrid tag-plug-in tag-volkswagen tag-vw" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/05/golf1-400x266.jpg'); background-position-y: 54%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Felvázolták az új Golfot		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-05-16">12 órával</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/hirek/felvazoltak-az-uj-golfot/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-229268 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-clubman tag-countryman tag-jcw tag-john-cooper-works tag-mini tag-video" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/05/mini1-400x266.jpg'); background-position-y: 41%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			306 lóerőnél tart a Mini		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-05-16">12 órával</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/hirek/306-loeronel-tart-a-mini/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-229266 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-movano tag-opel" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/05/movano1-400x266.jpg'); background-position-y: 53%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Frissült az Opel Movano		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-05-16">12 órával</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/hirek/frissult-az-opel-movano/" class="o-overlayLink"></a>
</article>						</li>
						
			</ul>
		</div><div id="md_posts_list_widget-12" class="widget mdPostsListWidget">			<ul class="list--micro tileStyle">
										<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-229264 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-gran-turismo tag-gt tag-mclaren tag-video" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/05/mclaren1-400x266.jpg'); background-position-y: 59%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Villámgyors a kényelmes McLaren GT		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-05-16">12 órával</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/hirek/villamgyors-a-kenyelmes-mclaren-gt/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-229236 post type-post status-publish format-standard has-post-thumbnail category-motor tag-300-hpe tag-hatnapos tag-sei-giorni tag-vespa" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/05/vespa1-400x266.jpg'); background-position-y: 42%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Hatnapos Vespa, a márka legerősebb gépe		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-05-16">12 órával</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/motor/hatnapos-vespa-a-marka-legerosebb-gepe/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-229229 post type-post status-publish format-standard has-post-thumbnail category-extra tag-baleset tag-bizarr tag-kina" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/05/bizarr-400x245.jpg'); background-position-y: 50%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Ennél bizarrabb balesetet még nem láttunk (videó)		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-05-15">1 nappal</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/extra/ennel-bizarrabb-balesetet-meg-nem-lattunk-video/" class="o-overlayLink"></a>
</article>						</li>
						
			</ul>
		</div><div id="md_posts_list_widget-13" class="widget mdPostsListWidget">			<ul class="list--micro tileStyle">
										<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-229232 post type-post status-publish format-standard has-post-thumbnail category-hirek" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/05/facerossz-400x266.jpg'); background-position-y: 50%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Letiltotta a Facebook a Mediaworks Hungary Zrt. hirdetési fiókjait		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-05-15">1 nappal</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/hirek/letiltotta-a-facebook-a-mediaworks-hungary-zrt-hirdetesi-fiokjait/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-229223 post type-post status-publish format-standard has-post-thumbnail category-motor tag-fat-bob tag-harley-davidson" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/05/harley1-400x266.jpg'); background-position-y: 54%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Macsóság mindenek felett – Harley-Davidson Fat Bob teszt		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-05-14">2 nappal</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/motor/macsosag-mindenek-felett-harley-davidson-fat-bob-teszt/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-229221 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-288-gto tag-autolopas tag-classic-remise-dusseldorf tag-ferrari tag-gto tag-lopas tag-veteran" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/05/ferrari1-1-400x300.jpg'); background-position-y: 69%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Faképnél hagyta az eladót a 760 millió Ft-os Ferrari 288 GTO vevőjelöltje		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-05-14">2 nappal</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/hirek/fakepnel-hagyta-az-eladot-a-760-millio-ft-os-ferrari-288-gto-vevojeloltje/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-229219 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-brabus tag-final-21 tag-fortwo tag-smart" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/05/smart1-400x266.jpg'); background-position-y: 54%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Itt a vége: 21 év után búcsúzik a belső égésű motorral szerelt Smart		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-05-14">2 nappal</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/hirek/itt-a-vege-21-ev-utan-bucsuzik-a-belso-egesu-motorral-szerelt-smart/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-229217 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-elektromos tag-elektromos-auto tag-genesis tag-hyundai tag-kia tag-rimac tag-tuzeloanyagcella" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/05/hyundai1-400x266.jpg'); background-position-y: 49%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			A Rimac segítségével fejleszt sportos elektrifizált autókat a Hyundai-Kia		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-05-14">2 nappal</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/hirek/a-rimac-segitsegevel-fejleszt-sportos-elektrifizalt-autokat-a-hyundai-kia/" class="o-overlayLink"></a>
</article>						</li>
												<li>
							<article class="postItem post--tile post--tile--micro u-hasBackgroundImg post-229215 post type-post status-publish format-standard has-post-thumbnail category-hirek tag-2761 tag-peugeot tag-thp" style="background-image: url('http://www.automotor.hu/wp-content/uploads/2019/05/peugeot1-1-400x266.jpg'); background-position-y: 65%;" >
	<div class="o-overlay"></div>
	<div class="postInfo overlayInfo">			
		<h3 class="postTitle entry-title">
			Egy újabb Peugeot 2008 frissítés		</h3>
		<div class="metaText metaDate"><abbr class="published updated" title="2019-05-14">2 nappal</abbr></div>	
	</div>
	<a href="http://www.automotor.hu/hirek/egy-ujabb-peugeot-2008-frissites/" class="o-overlayLink"></a>
</article>						</li>
						
			</ul>
		</div><div style="display: inline-block; width: 100%; min-height: 1px; text-align: center; margin-top:30px;" id="_cikk_jobbhasab_4">
<!--  -->
<div id="zone_pc_2952178" class="goAdverticum"></div><!-- NO AdOcean zone for cikk_jobbhasab_4 --></div><div id="zone-caption-10" class="zone-caption" style="display:none; ">Hirdetés</div><p><div class="fb-page" data-href="https://www.facebook.com/automotor.hu/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/automotor.hu/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/automotor.hu/">Autó-Motor</a></blockquote></div></p></div>			</aside>

		</div><!-- end layoutContent -->
	</div><!-- end container -->

</main>




<footer id="footer" class="siteFooter">
            <div class="siteFooter-top">
            <div class="container">
                <nav class="siteFooter-menu navigation navigation--footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-171723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171723"><a href="http://www.automotor.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-171725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171725"><a href="http://mediaworks.hu/hu/product/automotorhu">Médiaajánlat</a></li>
<li id="menu-item-171721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171721"><a href="http://www.automotor.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-217101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217101"><a href="/adatvedelem">Adatvédelem</a></li>
</ul>                </nav>
            </div>
        </div>
    
    
    <div class="siteFooter-bottom">
        <div class="container">
            <div class="siteFooter-bottom-inner clearfix">
                <div class="siteFooter-copyright u-floatLeft metaFont">
                    Az Automotor.hu kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva                </div>
                <div class="siteFooter-backTop u-floatRight">
                    <!-- Back top button -->
                    <div class="backTopBtn metaFont js-scrolltop-btn">vissza a tetejére&nbsp;<i class="fa fa-arrow-up"></i></div>
                </div>
            </div>
        </div>
    </div>

    
    </footer>
</div>
<!-- siteWrap -->

<!-- Offcanvas menu -->
<div id="md_offCanvasMenu" class="md_offCanvasMenu md_offCanvas md_offCanvas--left">
    <div class="offCanvasClose metaFont js-offCanvasClose"><i class="fa fa-times-circle"></i>bezár</div>
    <div class="md_offCanvasMenu-social">
        <ul class="socialList socialList--inline metaFont">
	<li class="socialList-facebook"><a href="https://www.facebook.com/automotor.hu"><i class="fa fa-facebook"></i></a></li></ul>
    </div>
    <nav class="navigation navigation--offCanvas md_offCanvasMenu-navigation">
        <ul id="menu-fomenu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16197"><a href="http://www.automotor.hu/hirek/">Hírek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16199"><a href="http://www.automotor.hu/extra/">Extra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16201"><a href="http://www.automotor.hu/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16203"><a href="http://www.automotor.hu/teszt/">Teszt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16209"><a href="http://www.automotor.hu/motor/">Motor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16207"><a href="http://www.automotor.hu/ujdonsag/">Újdonság</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16205"><a href="http://www.automotor.hu/tuning/">Tuning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="http://www.automotor.hu/aktualis/">Aktuális</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184615"><a href="/tag/elektromos-auto/">Elektromos autó</a></li>
</ul>    </nav>

    </div>


        <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57daf54bc3286337" async="async"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mdBoneVar = {"ajaxloadpost":{"ajaxurl":"http:\/\/www.automotor.hu\/wp-admin\/admin-ajax.php","failText":"Error loading posts","loadingText":"Cikkek bet\u00f6lt\u00e9se","noMoreText":"Nincs t\u00f6bb cikk","query_vars":"{\"page\":\"\",\"name\":\"macsosag-mindenek-felett-harley-davidson-fat-bob-teszt\",\"category_name\":\"motor\"}","startPage":1,"maxPages":0},"stickySidebar":{"toggle":"1","offsetTop":104},"stickyHeader":{"toggle":"1","hasAdminBar":false},"smoothScroll":"1","postLike":{"nonce":"19151abff7","likeText":"Like","likeCountTextSingular":"like","likeCountText":"likes","unlikeText":"Unlike"},"faFallBack":{"toggle":"1","faURL":"http:\/\/www.automotor.hu\/wp-content\/themes\/bone\/lib\/vendor\/font-awesome\/css\/font-awesome.min.css"},"currentRelURI":"\/motor\/macsosag-mindenek-felett-harley-davidson-fat-bob-teszt\/","parallaxToggle":"1","highResolution":"0","sliderOpts":{"autoplay":true,"timeout":5000}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.automotor.hu/wp-content/themes/bone/js/md-scripts.js?x40481'></script>
<script type='text/javascript' src='http://www.automotor.hu/wp-includes/js/comment-reply.min.js?x40481'></script>
<script type='text/javascript' src='http://www.automotor.hu/wp-includes/js/wp-embed.min.js?x40481'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=1271644452856627&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <link href="http://www.automotor.hu/wp-content/plugins/mw-global-footer/assets/style14.css?x40481" rel="stylesheet">
    <div class="mv_footer_mediaworks">
        <div class="section_header">
            <div class="container outer_table">
                <div class="inner_table mw_logo mw_ft_header_m">
                    <a href="http://mediaworks.hu/" target="_blank"><img src="http://www.automotor.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png?x40481" alt="" /></a>
                </div>
                                <div class="inner_table mw_social">		
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin"></a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in"></a>		
                </div>
            </div>
        </div>
        <div class="section_links clearfix">
            <div class="container">
                                    <!-- Csak teszteléshez!! -->
                    <style>
                        .block_linkgroup{
                            display:block;
                        }
                    </style>
                    <div class="clearfix">
                        <div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.astronet.hu/">Astronet</a></li><li><a href="http://www.astronet.hu/horoszkop">Horoszkópok</a></li><li><a href="http://www.astronet.hu/asztrologia">Asztrológia</a></li><li><a href="http://www.astronet.hu/ezoteria">Ezotéria</a></li><li><a href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.automotor.hu/">Autó-Motor</a></li><li><a href="http://www.automotor.hu/hirek">Autós hírek</a></li><li><a href="http://www.automotor.hu/ujdonsag">Újdonságok</a></li><li><a href="http://www.automotor.hu/teszt">Autó tesztek</a></li><li><a href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.lakaskultura.hu/">Lakáskultúra</a></li><li><a href="http://www.lakaskultura.hu/magazin">Magazin</a></li><li><a href="http://www.lakaskultura.hu/eletstilus">Életstílus</a></li><li><a href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a></li><li><a href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a></li><li><a href="http://www.lakaskultura.hu/shopping">Shopping</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://likebalaton.hu/">Likebalaton</a></li><li><a href="https://likebalaton.hu/programok/">Programok</a></li><li><a href="https://likebalaton.hu/hireink/">Hírek</a></li><li><a href="https://likebalaton.hu/strand-es-wellness/">Strandok</a></li><li><a href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a></li><li><a href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mindmegette.hu/">Mindmegette</a></li><li><a href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a></li><li><a href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a></li><li><a href="http://www.mindmegette.hu/cimke/hetvegi-ebed/">Ebéd ötletek</a></li><li><a href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a></li><li><a href="http://www.mindmegette.hu/heti-menu/">Heti menü</a></li><li><a href="http://www.mindmegette.hu/cimke/rantott-hus/">Rántott hús</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.nemzetisport.hu/">Nemzeti Sport</a></li><li><a href="http://www.nemzetisport.hu/">Magyar foci</a></li><li><a href="http://www.nemzetisport.hu/">Külföldi foci</a></li><li><a href="http://www.nemzetisport.hu/">Csapatsportok</a></li><li><a href="http://www.nemzetisport.hu/f1">Formula 1</a></li><li><a href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Megyei lapok</span></li><li><a href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a></li><li><a href="https://www.bama.hu/">Dunántúli Napló - Baranya</a></li><li><a href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a></li><li><a href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a></li><li><a href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a></li><li><a href="https://www.teol.hu/">Tolnai Népújság - Tolna</a></li><li><a href="https://www.szoljon.hu/">Új Néplap - Szolnok</a></li><li><a href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a></li><li><a href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a></li><li><a href="https://www.vaol.hu/">Vas Népe - Vas</a></li><li><a href="https://www.veol.hu/">Napló - Veszprém</a></li><li><a href="https://www.zaol.hu/">Zalai Hírlap - Zala</a></li><li><a href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://www.vg.hu/">Világgazdaság</a></li><li><a href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a></li><li><a href="https://www.vg.hu/rovat/kkv">KKV</a></li><li><a href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a></li><li><a href="https://www.vg.hu/rovat/penzugy">Pénzügy</a></li><li><a href="http://rendezvenyek.vg.hu">Rendezvények</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Szolgáltatások</span></li><li><a href="http://lapcentrum.hu/">Újság előfizetés</a></li><li><a href="http://jegyed.hu/">Jegyvásárlás</a></li><li><a href="http://www.tvmusor.hu/most">TV műsor</a></li><li><a href="http://jegyed.hu/">Program ajánló</a></li><li><a href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a></li><li><a href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a></li></ul></div>                    </div>
                                </div>
        </div>
    </div>
    <div id="cookie-window">
		<div class="image">
		<img data-delayedsrc="http://i.giphy.com/3oz8xVneSdginhnaVi.gif" alt="Auto-Motor Cookie law">
	</div>
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="http://www.automotor.hu/wp-content/uploads/2018/08/Cookie_tajekoztato_mediaworks_automotor_180821.pdf?x40481">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:1900000000; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #fada23; }
	#cookie-window button { color: #fada23; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #fada23; padding: 10px; border-radius: 22px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #fffc49; border-color: #fffc49; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	

<!-- BANNER ZÓNA KEZELŐ KÓDOK -->
	<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<!-- ADVERTICUM - old zones befor 2018.03.28. & Aftre. 2018.12.17.
=============================================== -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<script type="text/javascript">

    function outerWidth(el) {
        var width = el.offsetWidth;
        var style = getComputedStyle(el);
        width += parseInt(style.marginLeft) + parseInt(style.marginRight);
        return width;
    }


    window.goAdverticum3.onReady(function (goa3) {
        var $ = goa3.getjQuery();
        var goa_blocks = [];
        var block_type = 'zone_pc_';
        var blocks = [];

        if ($("body").outerWidth(true) < 670) {
            block_type = 'zone_mobile_';
        }
        console.log(block_type);
        $(".goAdverticum").each(function () {
            if ($(this).attr('id').indexOf(block_type) !== -1) {
                var prior = typeof( $(this).data('priority') ) !== "undefined" ? $(this).data('priority') : 100;
                var zone = $(this).attr('id').substr( block_type.length );
                console.log( $(this).attr('id') + '('+prior+') ' + $(this).parent().attr('id') );
                goa_blocks.push({
                    node: $(this), id: zone, p: prior
                });
                blocks.push({
                    elementId: $(this).attr('id'),
                    blockName: $(this).parent().attr('id'), // human readable
                    zone: zone, priority: prior
                });
            }
        });
        //console.log(goa_blocks);
        //console.log(blocks);
        if (goa_blocks.length > 0) { goa3.invocation(goa_blocks, function(data){
		data.forEach(zoneData => {
			var block = blocks.find(bl => { return zoneData.zone == bl.zone; });
			if (block) {
				console.log("====> "+ block.blockName +" | "+ block.elementId);
			}
		});
	} ); }
    });
</script>
<!-- Mérőkódok -->

<script type="text/javascript">
    (function () {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script');
            s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "6C1646474BAF4FCC";
        jQuery(document).ready(function () {
            async_load('asset.pagefair.com/measure.min.js')
        });
        jQuery(document).ready(function () {
            async_load('asset.pagefair.net/ads.min.js')
        });
    })();
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / automotor.hu / Fooldal -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nGtAhMfsjvX.DyPmmi6GbrdeXfcYLjuu8WcUU.DSY.n.h7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53607833-3', 'auto');
  ga('send', 'pageview');
  
  /* 2017.07.28-tól */
  ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
  ga('allPortfolioTracker.send', 'pageview');
  ga('create', 'UA-103587616-2', 'auto', 'allMagazinesTracker');
  ga('allMagazinesTracker.send', 'pageview');

</script>
        
        <!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks        .hu -->
        <script type="text/javascript">
            var ghmxy_type = 'absolute';
                    var ghmxy_align = 'center';
                    var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
                    var ghmxy_hitcollector = 'hu.hit.gemius.pl';
            </script>
            <script type="text/javascript" src="http://hu.hit.gemius.pl/hmapxy.js"></script>

            <!-- mérőkódok end -->

            <!-- OneSignal Notification SETUP -->
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

            <script>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</script>
            <!-- OneSignal notif end-->
            
            <!-- Google remarketingcímke-kód -->
            <!--------------------------------------------------
            A remarketingcímkék nem társíthatók személyazonosításra alkalmas adatokkal, és nem helyezhetők el érzékeny kategóriához kapcsolódó oldalakon. A címke beállításával kapcsolatban további információt és útmutatást a következő címen olvashat: http://google.com/ads/remarketingsetup
            --------------------------------------------------->
            <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 956389704;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
            </script>
            <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
            </script>
            <noscript>
            <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/956389704/?guid=ON&amp;script=0"/>
            </div>
            </noscript>
            
        </body>
    </html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache

 Served from: automotor.hu @ 2019-05-16 14:44:53 by W3 Total Cache -->